<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
Up to 1,000 fans allowed per court at French Open: Minister - Sportstar
</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="title" content="Up to 1,000 fans allowed per court at French Open: Minister" />
<meta name="atdlayout" content="articlepages" />
<meta name="description" content="It marks an improvement on last year&#39;s delayed tournament which took place in September when a maximum of 1,000 spectators were allowed in the grounds of Roland Garros." />
<meta name="keywords" content="French Open 2021, Roland Garros, top news, sports news" />
<meta name="news_keywords" content="French Open 2021, Roland Garros, top news, sports news" />
<meta name="publish-date" content="2021-05-03T09:02:31+05:30" />
<meta name="created-date" content="2021-05-03T09:02:31+05:30" /> <meta name="modified-date" content="2021-05-03T09:02:36+05:30" />
<meta name="twitter:creator" content="Reuters">
<meta name="twitter:title" content="Up to 1,000 fans allowed per court at French Open: Minister">
<meta name="twitter:description" content="It marks an improvement on last year&#39;s delayed tournament which took place in September when a maximum of 1,000 spectators were allowed in the grounds of Roland Garros.">
<meta name="twitter:image" content="https://sportstar.thehindu.com/incoming/article34469549.ece/ALTERNATES/LANDSCAPE_590/Spectatorsjpg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sportstarweb" />
<meta name="twitter:domain" content="sportstar.thehindu.com" />
<meta property="fb:app_id" content="1632119503728892" />
<meta property="fb:pages" content="1480161095619317" />
<meta property="og:site_name" content="Sportstar" />
<meta property="og:url" content="https://sportstar.thehindu.com/tennis/up-to-1000-fans-allowed-per-court-at-french-open-minister/article34469551.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Up to 1,000 fans allowed per court at French Open: Minister" />
<meta property="og:description" content="It marks an improvement on last year&#39;s delayed tournament which took place in September when a maximum of 1,000 spectators were allowed in the grounds of Roland Garros." />
<meta property="og:image" content="https://sportstar.thehindu.com/incoming/article34469549.ece/ALTERNATES/LANDSCAPE_590/Spectatorsjpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:author" content="Reuters" />
<meta property="article:tag" content="French Open 2021, Roland Garros, top news, sports news" />
<meta property="article:section" content="Tennis" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://sportstar.thehindu.com/tennis/up-to-1000-fans-allowed-per-court-at-french-open-minister/article34469551.ece"
},
"headline": "Up to 1,000 fans allowed per court at French Open: Minister",
"description": "It marks an improvement on last year&#39;s delayed tournament which took place in September when a maximum of 1,000 spectators were allowed in the grounds of Roland Garros.",
"keywords":"French Open 2021, Roland Garros, top news, sports news",
"datePublished": "2021-05-03T09:02:31+05:30",
"dateModified": "2021-05-03T09:02:36+05:30",
"author": {
"@type": "Person",
"name": "Reuters"
},
"image":{
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "330",
"height": "247",
"url":"https://sportstar.thehindu.com/incoming/article34469549.ece/ALTERNATES/LANDSCAPE_330/Spectatorsjpg"
},
"publisher":{
"@context": "https://schema.org",
"@type": "Organization",
"name": "Sportstar",
"logo": {
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "600",
"height": "60",
"url": "https://sportstar.thehindu.com/static/theme/default/base/img/og-image.jpg"
},
"url":"https://sportstar.thehindu.com/"
}
}
</script>
<script type="application/ld+json">
{ "@context":"http://schema.org/",
"@type":"WebPage",
"name":"Up to 1,000 fans allowed per court at French Open: Minister",
"speakable":{ "@type":"SpeakableSpecification",
"cssSelector":[ "Up to 1,000 fans allowed per court at French Open: Minister",
"It marks an improvement on last year&#39;s delayed tournament which took place in September when a maximum of 1,000 spectators were allowed in the grounds of Roland Garros."
]
},
"url":"https://sportstar.thehindu.com/tennis/up-to-1000-fans-allowed-per-court-at-french-open-minister/article34469551.ece"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"name": "Sportstar",
"url": "https://sportstar.thehindu.com/",
"logo":"https://sportstar.thehindu.com/static/theme/default/base/img/og-image.jpg",
"address": {
"@type": "PostalAddress",
"streetAddress": "Kasturi Building, Anna Salai, 859-860, Mount Road",
"addressLocality": "Chennai",
"addressRegion": "Tamil Nadu",
"postalCode": "600002",
"Telephone": "+91-44-2857 6300"
},
"sameAs": [
"https://www.facebook.com/sportstarweb",
"https://twitter.com/sportstarweb"
]
}
</script>
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="preconnect">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="https://cdn.tinypass.com/" rel="dns-prefetch">
<link href="https://cdn.tinypass.com/" rel="preconnect">
<link href="https://experience.tinypass.com/" rel="dns-prefetch">
<link href="https://experience.tinypass.com/" rel="preconnect">
<link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="https://securepubads.g.doubleclick.net" rel="preconnect">
<link href="https://pagead2.googlesyndication.com/" rel="dns-prefetch">
<link href="https://pagead2.googlesyndication.com/" rel="preconnect">
<link rel="shortcut icon" type="image/x-icon" href="https://sportstar.thehindu.com/ssfavicon.ico" />
<link rel="icon" type="image/ico" href="https://sportstar.thehindu.com/ssfavicon.ico" />
<link rel="apple-touch-icon" href="https://sportstar.thehindu.com/ssapple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="https://sportstar.thehindu.com/ssapple-touch-icon-precomposed.png" />
<link rel="amphtml" href="https://sportstar.thehindu.com/tennis/up-to-1000-fans-allowed-per-court-at-french-open-minister/article34469551.ece/amp/">
<link rel="canonical" href="https://sportstar.thehindu.com/tennis/up-to-1000-fans-allowed-per-court-at-french-open-minister/article34469551.ece" />
<link rel="manifest" href="https://sportstar.thehindu.com/manifest.json">

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.3.1/css/bootstrap.min.css">
<link href="https://ss.thgim.com/static/theme/default/base/SassToCss/lean.95f4b53c86e51050f2964b16548ca531.css" rel="stylesheet">
<link href="https://ss.thgim.com/static/theme/default/base/css/newSc.css" rel="stylesheet">
<script data-cfasync="false">
function appURL(){	return "https://sportstar.thehindu.com/";
}
function pagesource(){
return "article-page-tennis";
}
function PageSourceType(){
return "articlepage";
}
if(!(window.fetch&&window.Promise&&[].includes&&Object.assign&&window.Map)){
document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch"></scr'+'ipt>');
}
(function (w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
};
var a = {ready: p, bind: p};
w.$ = w.jQuery = function (f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<script type="text/javascript" data-cfasync="false">
var thgCookieConsent = Promise.resolve();
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://sportstar.thehindu.com/";
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript" data-cfasync="false">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</script>
<script data-cfasync="false">
var thg={required:!0,functional:!1,advertising:!1,requiredCookie:function(){return thg.required},functionalCookie:function(){return thg.functional},advertisingCookie:function(){return thg.advertising}};thgCookieConsent.then(function(){var constentbehavior=readCookie("notice_behavior"),cookieconsent=readCookie("cmapi_cookie_privacy");null==cookieconsent&&null!=constentbehavior&&-1==constentbehavior.indexOf("expressed")?(thg.functional=!0,thg.advertising=!0):null!==cookieconsent?(cookieconsent.indexOf("permit")>-1&&cookieconsent.indexOf("2")>-1&&(thg.functional=!0),cookieconsent.indexOf("permit")>-1&&cookieconsent.indexOf("3")>-1&&(thg.advertising=!0)):null==constentbehavior&&(thg.functional=!0,thg.advertising=!0);});
</script>
<script type="text/javascript" data-cfasync="false">
async function chromeDetection(){if("storage"in navigator&&"estimate"in navigator.storage){var e=await navigator.storage.estimate();e.usage;return e.quota<12e7}return!1}function isChrome(){var e=navigator.userAgent.match(/Chrom(?:e|ium)\/([0-9]+)\.([0-9]+)\.([0-9]+)\.([0-9]+)/);if(null!=e&&5==e.length)return major=e.map(function(e){return parseInt(e,10)})[1],major>=76}var PrivateWindow=new Promise(function(e,n){try{if(navigator.vendor&&navigator.vendor.indexOf("Apple")>-1&&navigator.userAgent&&-1==navigator.userAgent.indexOf("CriOS")&&-1==navigator.userAgent.indexOf("FxiOS")){if(window.safariIncognito)!0;else try{window.openDatabase(null,null,null,null),window.localStorage.setItem("test",1),e(!1)}catch(n){!0,e(!0)}}else if(navigator.userAgent.includes("Firefox")){var t=indexedDB.open("test");t.onerror=function(){e(!0)},t.onsuccess=function(){e(!1)}}else if(navigator.userAgent.includes("Edge")||navigator.userAgent.includes("Trident")||navigator.userAgent.includes("msie"))window.indexedDB||!window.PointerEvent&&!window.MSPointerEvent||e(!0),e(!1);else{isChrome()&&e(chromeDetection());var i=window.RequestFileSystem||window.webkitRequestFileSystem;i?i(window.TEMPORARY,100,function(n){e(!1)},function(n){e(!0)}):e(null)}}catch(n){console.log(n),e(null)}});function __isPrivateWindow(e){PrivateWindow.then(function(n){e(n)})}
</script>
<script data-cfasync="false">
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
var d = new Date();
d.setTime(d.getTime() + 60 * 5 * 1000);
document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script data-cfasync="false">(function(src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=3qrmsuqPpu"); tp = window["tp"] || [];
tp.push(["setContentCreated", "2021-05-03T09:02:31+05:30"]); tp.push(["setContentAuthor", "Reuters"]);
tp.push(["setContentSection", "Tennis"]);
tp.push(["setTags", ["Roland Garros",
"French Open"]]); tp.push(["setContentIsNative", false]); tp.push(["setZone", (DevIdf.isMobile === true ? 'MobileWeb' : 'Web')]); </script>
<script async type="text/javascript" src="https://csm.cxpublic.com/THG.js"> </script>
<!--[if lt IE 9]>
<script src="https://ss.thgim.com/static/js/html5shiv.js"></script>
<script src="https://ss.thgim.com/static/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67709333-1', 'auto', {'useAmpClientId': true});
ga('send', 'pageview');
</script>
<script type="text/javascript"> var userconsent = 1 ;var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "11398210",cs_ucfr: userconsent}); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src=(document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=123456&cs_ucfr=1&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" data-cfasync="false">	function isDeviceEnabled(skipOnDeviceValue){	if(skipOnDeviceValue.indexOf("large") > -1 && (DevIdf.isDesktop || DevIdf.isLargeDesktop)){return false;}	if(skipOnDeviceValue.indexOf("medium") > -1 && DevIdf.isTablet){return false;}	if(skipOnDeviceValue.indexOf("small") > -1 && DevIdf.isMobile){return false;}	return true;	}
function isIE() {
var sAgent = window.navigator.userAgent;
var Idx = sAgent.indexOf("MSIE"); if (Idx > 0) return true;
else if (!!navigator.userAgent.match(/Trident\/7\./)) return true;
else
return false; }
var infiniteScroll = false;
</script>
<script data-cfasync="false">
Promise.all([userIdentify, thgCookieConsent]).then(function() {
if(isNonSubcribedUser()){ loadAsyncURL("https://securepubads.g.doubleclick.net/tag/js/gpt.js");}
});
</script>
<script data-cfasync="false"> function getSlotsViewPort(abovefold){
var googletagslots = googletag.pubads().getSlots();
var slots = [];
googletagslots.forEach(function(slot) {
if(abovefold && slot.getSlotId().toString(2).toLowerCase().match(/(SSL_Desktop_LB|SSL_Desktop_ROS_CPD|SSL_WAP_Top|SSL_Wap_Sticky)/i) === null){
slots.push(slot);
}else if(!abovefold && slot.getSlotId().toString(2).toLowerCase().match(/(SSL_Desktop_LB|SSL_Desktop_ROS_CPD|SSL_WAP_Top|SSL_Wap_Sticky)/i) != null){
slots.push(slot);
}
});
return slots;
}
</script>

<script data-cfasync="false">
var adfiller = adfiller || [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/SSL_Desktop_LB', [[728, 90], [970, 90]], 'div-gpt-ad-1527753108686-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/SSL_WAP_Top', [[336, 280], [300, 250]], 'div-gpt-ad-1537427859033-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/SSL_WAP_Middle', [300, 250], 'div-gpt-ad-1554199388641-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/SSL_Desktop_ROS_CPD', [300, 250], 'div-gpt-ad-1554880089756-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('22390678/SSL_Inarticle_Desk_1x1', [1, 1], 'div-gpt-ad-1562741015059-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/SSL_Wap_Sticky', [320, 50], 'div-gpt-ad-1603431085031-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.pubads().enableLazyLoad();
googletag.pubads().disableInitialLoad();
googletag.enableServices();
});
</script>
<script data-cfasync="false">
googletag.cmd.push(function() { googletag.pubads().refresh(getSlotsViewPort(false));
});
</script>
<script>
var isScrolled = false;
window.addEventListener('scroll', function() {
if (!isScrolled) {
googletag.cmd.push(function () {
googletag.pubads().refresh(getSlotsViewPort(true));
});
}
isScrolled = true;
});
</script>
<meta name="msvalidate.01" content="00762243DAFA333A5A6D97CE4545BDB2" />
<meta name="robots" content="index, follow">
<meta name="yandex-verification" content="0680678719efd257" />
<meta name="ahrefs-site-verification" content="6df5b97abf2ea60f2d4123265496b92b4faa009ceff5444e0b8482ebddd508d6">
<meta name="theme-color" content="#fff" />
<meta name="google-site-verification" content="jlS-WsOVad-iw4X4xO0EJnHuzr3pK7WqXt3oCy7jpXI" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script>
$(document).ready(function(){
$("div[data-paywall]").each(function(i,obj){
var testdata = $(this).data('paywall');
if(testdata == true){
$(this).append("<a href='#' data-toggle='tooltip' class='tip-top'><i class='fa fa-lock'></i></a>")
$(".tip-top").tooltip({
placement : 'bottom',
title: "<span>Subscribe to Read More<span>", html: true
});
}
});
$("a.tip-top").click(function(e) {
e.preventDefault();});
}); </script>
<script>
$(document).ready(function() {
$('#fwMenu .header-search').click(function(){
$('#fwMenu .search-container').toggle();
$('#fwMenu .search-input input').val('');
setTimeout(function() {
$("#fwMenu .search-input input[type=\"text\"]").focus();
}, 20);
});
$(".dMartVdoScroll").slimScroll({
height: "330px",
size: "7px",
color: "#a02619 ",
background: "#fff",
railColor: "#020b36",
opacity: "0.8",
alwaysVisible: true
});
$(".mMartVdoScroll").slimScroll({
height: "509px",
size: "7px",
color: "#a02619 ",
background: "#fff",
railColor: "#020b36",
opacity: "0.8",
alwaysVisible: true
});
$('.nav-item a').click(function(e){
e.preventDefault();
var href = $(this).attr('href');
window.location.href = href;
});
$(document).on('click', '.list-unstyled li', function(e) {
e.preventDefault();
var ahref = $(this).find( "a" ).attr('href');
window.location.href = ahref;
});
$(document).on('click', '#header .header-search', function(e) {
e.preventDefault();
$("#header .search-container").toggle();
// $("#header .search-input input").val("");
setTimeout(function() {
$('#header .search-input input[type="text"]').focus()
}, 20)
});
$(window).scroll(function(){
if ($(window).scrollTop() >= 100) {
$('.navbar.navbar-expand-lg').addClass('fixed-header');
}
else {
$('.navbar.navbar-expand-lg').removeClass('fixed-header');
}
});
}); </script>
<script type="text/javascript">
$(document).ready(function(){
$(".dropdown-menu .small-dropdown").hover(function(){
$(this).addClass("show");
});
});
</script>
<script type="text/javascript" src="https://go.automatad.com/geo/PAyYHq/afihbs.js" async></script>


<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://sportstar.thehindu.com/"
}
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-435696533"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-435696533');
</script>
<style type="text/css">
span.diwali-off {color:#fff !important;}
/*Indicator's for Menu ISL and Ind Vs Aus*/
@media only screen and (device-width: 768px),
only screen and (max-width: 768px) {
#navbarSupportedContent .navbar-nav > li:nth-of-type(7):after {
content: "New!";color: #f5250f;position: absolute !important;top: 5px !important;left: 70px;}
/* #navbarSupportedContent .navbar-nav > li:nth-of-type(7):after {
content: "New!";color: #f5250f;position: absolute !important;top: 5px !important;left: 100px;} */
/* #navbarSupportedContent .navbar-nav > li:nth-of-type(9):after {
color: #f5250f;position: absolute !important; top: 8px !important;content: url(https://sportstar.thehindu.com/football/isl/article33250916.ece/BINARY/trophypng);
left: 90px;} */
.get-noti {display: none!important;}
}
@media only screen and (min-device-width: 769px) and (max-device-width:2440px) {
/*#navbarSupportedContent .navbar-nav > li:nth-of-type(9):before {color: #f5250f;position: relative;top: 7px;margin-left: 8px;content: url(https://sportstar.thehindu.com/football/isl/article33250916.ece/BINARY/trophypng);
}*/
/* #navbarSupportedContent .navbar-nav > li:nth-of-type(7):after {content: "New!";color: #f5250f;position: relative;top: 0px;right: 5px;font-size: 10px;
} */
#navbarSupportedContent .navbar-nav > li:nth-of-type(7):after {content: "New!";color: #f5250f;position: relative;top: 0px;right: 5px;font-size: 10px;
}
li.nav-item.dropdown {display: inherit;}
}
/*Indicator's for Menu ISL and Ind Vs Aus END*/
body.subscribed .dfp-ad {min-height: auto !important;}
@media screen and (min-width: 1099px) {div#pic-img img {min-height: 300px;}
}
/*archieves year hide*/
div#myDropdown a:nth-child(5), div#myDropdown a:nth-child(6) {
display: none;
}
/*cric opta widget scorecard css */
.cricScard iframe {height:220px !important;overflow:hidden;}
.cricScard iframe.Opta-MatchHeader {display:none;}
.embedAT .cricScard iframe {height:1200px !important;overflow:auto !important;}
.embedAT .cricScard iframe {height:1200px !important;overflow:auto !important;}
.newc {position:relative;}
.linkSC {position:absolute; right: 30px; top: 22px;}
.linkSC a{color:#fff;}
.leanSCWW{margin-top: 90px;}
/*Piano CSS start*/
/*poster piano CSS Start*/
.subscribed a.dow{display:block !important;}
/*poster piano CSS End*/
/*eBook piano CSS Start*/
button.btn.btn-default.maga{display:none;}
.subscribed button.btn.btn-default.maga{display:block !important;}
/*mobile subscribe now part hidden for web */
.subscribed .introPromo{display:none;}
.subscribed .wrapAd{display:none;}
/*sign-in hover for web */
a#sso-signin {cursor: pointer;}
.subs-top{
margin-top: 85px;
}
.subscribed a.tip-top{display:none !important;}
</style>
<script>
var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
function clvpageevents(ename){
if((location.hostname.indexOf(".com") > 0 || location.hostname.indexOf(".in") > 0)){
clevertap.event.push(ename, {
'Page type' : 'Article Page',
'Id':'34469551',
'Sections':'tennis',
'Author':'Reuters',
'IsArticle':1,
'Platform': DevIdf.isMobile == true ? 'MWEB' : 'WEB',
'Source' : getUrlParameter("utm_source") !== null ? getUrlParameter("utm_source") : 'Direct',	'Medium' : getUrlParameter("utm_medium") !== null ? getUrlParameter("utm_medium") : 'Direct',	'Campaign' : getUrlParameter("utm_campaign") !== null ? getUrlParameter("utm_campaign") : 'Direct'
});
}
}
geoIdentify.then(function() {
if(typeof geolocation !="undefined" && typeof geolocation.country !="undefined" && geolocation.country !="EU"){
clevertap.account.push({"id": "86Z-59W-775Z"});
clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
clevertap.privacy.push({useIP: true}); //set the flag to true, if the user agrees to share their IP data
(function () {
var wzrk = document.createElement('script');
wzrk.type = 'text/javascript';
wzrk.async = true;
wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wzrk, s);
})(); clvpageevents("Page Visited");
}
});
</script>
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({
'pageDetails' : {
'pageType' : 'article' ,
'headline' : 'Up to 1,000 fans allowed per court at French Open: Minister' ,
'articleId' : '34469551' ,
'articleType' : 'free',
'authorName' : 'Reuters' , 'publishDate' : '2021-05-03' ,
'publishTime' : '09:02' ,
'hoursSincePublished' : '2',
'contentCategory' : 'tennis',
'featureType' : 'story Commentary' ,
'articleTags' : 'Roland Garros|French Open' // when available
} });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3TDXW');
</script>

</head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3TDXW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class=" ">
<script type="text/javascript">
window._taboola = window._taboola || [];
function taboolainit(){
Promise.all([userIdentify, thgCookieConsent]).then(function() {
if(isNonSubcribedUser()){ _taboola.push({article:'auto', tracking:'utm_source=taboola'});
_taboola.push({article :'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
e.onload = function() {
window['__thtaboola'] = true;
}
window['__thtaboola'] = true;
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/thehindu-sportstar/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
}
});
}
window.addEventListener('scroll', function() {
if (window.__thtaboola == undefined) {
taboolainit();
}
if (window.__thtaboolatk == undefined) {
taboolapixelinit();
}
});
</script>
<script type="text/javascript">
if(isNonSubcribedUser()){
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
</script>
<style>
.magazine.col-lg-3.col-sm-4.col-xs-6{padding: 0px 10px !important;}
</style>

<script type='text/javascript'>
function taboolapixelinit(){
Promise.all([userIdentify, thgCookieConsent]).then(function() {
$(function(){
if(isNonSubcribedUser()){ window._tfa = window._tfa || [];
window._tfa.push({notify: 'event', name: 'page_view', id: 1179651});
!function (t, f, a, x) {
if (!document.getElementById(x)) {
t.async = 1;t.src = a;t.id=x;
t.onload = function() {
window['__thtaboolatk'] = true;
}
window['__thtaboolatk'] = true;
f.parentNode.insertBefore(t, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/unip/1179651/tfa.js',
'tb_tfa_script');
}
});
});
}
</script>
<noscript>
<img src='//trc.taboola.com/1179651/log/3/unip?en=page_view'
width='0' height='0' style='display:none'/>
</noscript>

</div>
<div class="container-main">
<header class=" " role="banner">
<div id="fwMenu">
<nav class="navbar navbar-expand-lg navbar-light fixed-top fwheaderNav first-nav navbar-fixed-top" role="navigation">
<style>
.get-noti {
display:block;
position: absolute;
right: 39rem;
top: 16px;
}
@media only screen and (max-width: 767px) {
.get-noti {
display:none !important;
}
}
button.btn-notf {
background: #b30b2a;
border: #fff;
border-radius: 10px;
}
span.text-noti {
color: #fff;
font-size: 13px;
font-weight:bold;
}
button.btn-notf:hover{
background: #2067ec;
}
button.btn-notf:active,button.btn-notf:focus{
border: #fff!important;
outline: none;
}
.get-noti .fa-bell:before {
content: "\f0f3";
color: #ffc300 !important;
}
@media (max-width: 1440px) and (min-width: 1024px){
.search-static {
position: absolute;
right: 300px;
top: 6px;
margin-right: 0px;
min-width: 235px;
}
}
/*.search-container .form-control::-ms-input-placeholder{
color: red!important;
padding-bottom: 10px;
}*/
.bellicon .fa-bell:before {
content: "\f0f3";
font-size: 27px;
color: #d7a501 !important;
}
ul.mr-auto.fm1.fw5.fz12.bellicon {
position: absolute;
right: 130px;
top: 5px;
}
.bellicon a:active,.bellicon a:focus{
color:#ffc300 !important;
outline: none;
}
.iconBell {
list-style-type: none;
}
.sigininmobile .fa-user {
font-size: 30px !important;
}
.bellicon a,get-noti a{
cursor:pointer;
}
@media (max-width: 747px) and (min-width: 320px){
.sigininmobile .fa-user {
right: 80px !important;
top: 10px;
font-size: 35px;
color: #a80018;
}}
</style>
<div class="get-noti" style="display:none;">
<a onclick="ga('send', 'event', 'DesktopNotification', 'ClickNotification', 'CTD');"><button class="btn-notf"> <span class="text-noti">Get Notified</span>&nbsp;&nbsp;<i class="fa fa-bell" aria-hidden="true"> </i></button></a>
</div> <a class="navbar-brand no-pad" href="https://sportstar.thehindu.com/"><img class="header-logo" src="https://ss.thgim.com/static/theme/default/base/img/logoNew.png" alt="img" /></a>


<div class="search-container search-static" style="display:none">
<div class="row ">
<div class="col-sm-12 col-md-12">
<div class="search-inputxcx">
<div class="input-group">
<form action="https://sportstar.thehindu.com/search/" class="form-inline my-2 my-lg-0">
<input type="text" class="form-control" type="search" data-type="search" placeholder="Search Sportstar..." name="q" required="" oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')" pattern=".*\S+.*" autocomplete="off" aria-label="Search">
<button class="btn btn-outline-secondary" type="submit"><span class="fa fa-search"></span></button>
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mobilesearch header-search">
<a href="#"><span class="fa fa-search" aria-hidden="true"></span></a>
</div>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fa fa-bars iconbar"></i>
</button>

<ul class="mr-auto fm1 fw5 fz12 bellicon d-lg-none" style="display:none;">
<li class="active iconBell"><a onclick="ga('send', 'event', 'MobileNotification', 'ClickNotification', 'CTM');">
<i class="fa fa-bell" aria-hidden="true"> </i></a></li>
</ul>
<script>
/*$(document).ready(function() {
$(document).on("click",".get-noti",function() {
if(typeof clevertap != "undefined"){
clevertap.notifications.push({
"skipDialog":true,
"askAgainTimeInSeconds":1
});
}
});
$(document).on("click",".bellicon .fa-bell",function() {
if(typeof clevertap != "undefined"){
clevertap.notifications.push({
"skipDialog":true,
"askAgainTimeInSeconds":1
});
}
});
if(Notification.permission == "granted"){
$(".get-noti").hide();
$(".bellicon").hide();
$(".mobile-home").show();
}
else{
$(".get-noti").show();
$(".bellicon").show();
$(".mobile-home").hide();
}
});*/
$(document).ready(function() {
$(document).on("click",".get-noti",function() {
if(typeof clevertap != "undefined"){
clevertap.notifications.push({
"skipDialog":true,
"askAgainTimeInSeconds":1
});
}
});
$(document).on("click",".bellicon .fa-bell",function() {
if(typeof clevertap != "undefined"){
clevertap.notifications.push({
"skipDialog":true,
"askAgainTimeInSeconds":1
});
}
});
jQuery(window).load(function () {
var tb1="false"
if((Notification.permission == "granted" || Notification.permission === 'denied')&& tb1=="false"){
$(".get-noti").hide();
$(".bellicon").hide();
//$(".mobile-home").show();
}
else{
$(".get-noti").show();
$(".bellicon").show();
//$(".mobile-home").hide();
}
});
if ('permissions' in navigator) {
navigator.permissions.query({ name: 'notifications' }).then(function (notificationPerm) {
notificationPerm.onchange = function () {
console.log("User decided to change his settings. New permission: " + notificationPerm.state);
if(notificationPerm.state === 'granted' || notificationPerm.state === 'denied') {
$(".get-noti").hide();
$(".bellicon").hide();
//$(".mobile-home").show();
}
else{
$(".get-noti").show();
$(".bellicon").show();
//$(".mobile-home").hide();
}
};
});
}
});
</script>
<div class="d-lg-none submobileentry" style="display:none;">
<div class="dashboardiconentry">
<a href=""><i class="fa fa-newspaper-o"></i></a></div>
<div class="sigininmobile sso-signin" id="mobilesignin">
<a class="thgsignin" id="mobilesigninlink"><i class="fa fa-user"></i></a> </div>
</div>
<div class="MobileLogin d-lg-none d-sm-none"></div>
<style>
.sigininmobile .fa-user{
color: #133b5a;
font-size: 18px;
line-height: 18px;
position: absolute;
right: 55px;
top: 14px;
cursor: pointer;
}
.dashboardiconentry{
color: #133b5a;
font-size: 18px !important;
line-height: 18px;
position: absolute;
right: 82px;
top: 13px;
cursor: pointer;
}
@media( min-width : 480px) and (max-width:768px) {
#main-menu>ul>li>a {
padding: 0 10px 5px 10px!important;
}
}
@media ( min-width : 420px) and (max-width: 767px) {
div#logo a {
height: auto;
width: 280px;
}
}
@media ( max-width :419px) {
div#logo a {
height: 30px;
width: 245px;
}
.dashboardiconentry{display:none;}
}
@media ( max-width :320px) {
div#logo a {
height: 30px;
width: 205px;
}
}
@media (max-width: 767px) and (min-width: 1px){
.logo-block{ display:none;}
.main-menu {
border-bottom: none !important;
position: relative;
top: unset;
left: unset;
}
nav.main-menu {
border-bottom: medium none white;
left: unset;
position: relative;
top: unset;
width: 100%;
}
div#logo a {
margin: 0 40px;
}
}
@media ( max-width : 1023px) and (min-width: 768px) {
.dashboardiconentry {
right: 26px;
top: 24px;
}
.sigininmobile .fa-user{
right: 0px;
top: 24px;
}
.home.sticky .sigininmobile .fa-user,.home.sticky .dashboardiconentry{
top: 16px;
}
}
</style>
<div id="navbarSupportedContent" class="collapse navbar-collapse">
<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class="navbar-nav mr-auto fm1 fw5 fz12 d-lg-none">
<li class="nav-item dropdown ">
<a class="nav-link Go to Home" href="https://sportstar.thehindu.com/" role="button" aria-haspopup="true" aria-expanded="false">Go to Home</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Archives" href="https://sportstar.thehindu.com/magazine/" role="button" aria-haspopup="true" aria-expanded="false">Archives</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Columns" href="https://sportstar.thehindu.com/columns/" role="button" aria-haspopup="true" aria-expanded="false">Columns</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Posters" href="https://sportstar.thehindu.com/posters/" role="button" aria-haspopup="true" aria-expanded="false">Posters</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link eBook" href="https://sportstar.thehindu.com/magazine/ebook/" role="button" aria-haspopup="true" aria-expanded="false">eBook</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Special Editions" href="https://sportstar.thehindu.com/magazine/specialeditions/" role="button" aria-haspopup="true" aria-expanded="false">Special Editions</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link IPL 2021" href="https://sportstar.thehindu.com/cricket/ipl/" role="button" aria-haspopup="true" aria-expanded="false">IPL 2021</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Cricket" href="https://sportstar.thehindu.com/cricket/" role="button" aria-haspopup="true" aria-expanded="false">Cricket</a>
<span class="arrow-downupdw arrow-downupdwcricket dropdown-toggle" id="navbarDropdown" data-toggle="dropdown"></span>
<div class="dropdown-menu small-dropdown" aria-labelledby="navbarDropdown">
<div class="container-fluid fz12">
<div class="row">
<div class="recent-blog">
<ul class="list-unstyled customlistsplit">
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle IND v ENG" href="https://sportstar.thehindu.com/cricket/india-vs-england/" itemProp="name" content="IND v ENG">IND v ENG</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/india-vs-england/" />
</li>
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle IND v AUS 2020" href="https://sportstar.thehindu.com/cricket/india-tour-of-australia/" itemProp="name" content="IND v AUS 2020">IND v AUS 2020</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/india-tour-of-australia/" />
</li>
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle ICC World Cup 2019" href="https://sportstar.thehindu.com/cricket/icc-cricket-world-cup/" itemProp="name" content="ICC World Cup 2019">ICC World Cup 2019</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/icc-cricket-world-cup/" />
</li>
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle India" href="https://sportstar.thehindu.com/cricket/indian/" itemProp="name" content="India">India</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/indian/" />
</li>
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle International" href="https://sportstar.thehindu.com/cricket/international/" itemProp="name" content="International">International</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/international/" />
</li>
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Domestic" href="https://sportstar.thehindu.com/cricket/domestic/" itemProp="name" content="Domestic">Domestic</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/domestic/" />
</li>
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Cricket Videos" href="https://sportstar.thehindu.com/cricket-videos/" itemProp="name" content="Cricket Videos">Cricket Videos</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket-videos/" />
</li>
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Ashes" href="https://sportstar.thehindu.com/cricket/ashes/" itemProp="name" content="Ashes">Ashes</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/ashes/" />
</li>
</ul>
</div></div></div> </li>
<li class="nav-item dropdown ">
<a class="nav-link Football" href="https://sportstar.thehindu.com/football/" role="button" aria-haspopup="true" aria-expanded="false">Football</a>
<span class="arrow-downupdw arrow-downupdwcricket dropdown-toggle" id="navbarDropdown" data-toggle="dropdown"></span>
<div class="dropdown-menu small-dropdown" aria-labelledby="navbarDropdown">
<div class="container-fluid fz12">
<div class="row">
<div class="recent-blog">
<ul class="list-unstyled customlistsplit">
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle EPL" href="https://sportstar.thehindu.com/football/epl/" itemProp="name" content="EPL">EPL</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/epl/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle International" href="https://sportstar.thehindu.com/football/international-football/" itemProp="name" content="International">International</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/international-football/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle La-Liga" href="https://sportstar.thehindu.com/football/la-liga/" itemProp="name" content="La-Liga">La-Liga</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/la-liga/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Bundesliga" href="https://sportstar.thehindu.com/football/bundesliga/" itemProp="name" content="Bundesliga">Bundesliga</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/bundesliga/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Champions League" href="https://sportstar.thehindu.com/football/champions-league/" itemProp="name" content="Champions League">Champions League</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/champions-league/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Europa League" href="https://sportstar.thehindu.com/football/europa-league/" itemProp="name" content="Europa League">Europa League</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/europa-league/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle ISL 2020-21" href="https://sportstar.thehindu.com/football/isl/" itemProp="name" content="ISL 2020-21">ISL 2020-21</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/isl/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle India" href="https://sportstar.thehindu.com/football/indian-football/" itemProp="name" content="India">India</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/indian-football/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle ACES Awards 2021" href="https://sportstar.thehindu.com/aces-awards/" itemProp="name" content="ACES Awards 2021">ACES Awards 2021</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/aces-awards/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Transfers" href="https://sportstar.thehindu.com/football/transfers/" itemProp="name" content="Transfers">Transfers</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/transfers/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Football Videos" href="https://sportstar.thehindu.com/football-videos/" itemProp="name" content="Football Videos">Football Videos</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football-videos/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle World Cup 2018" href="https://sportstar.thehindu.com/football/fifa-world-cup-2018/" itemProp="name" content="World Cup 2018">World Cup 2018</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/fifa-world-cup-2018/" />
</li>
</ul>
</div></div></div> </li>
<li class="nav-item dropdown active">
<a class="nav-link Tennis" href="https://sportstar.thehindu.com/tennis/" role="button" aria-haspopup="true" aria-expanded="false">Tennis</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Chess" href="https://sportstar.thehindu.com/chess/" role="button" aria-haspopup="true" aria-expanded="false">Chess</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Motorsport" href="https://sportstar.thehindu.com/motorsport/" role="button" aria-haspopup="true" aria-expanded="false">Motorsport</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Badminton" href="https://sportstar.thehindu.com/badminton/" role="button" aria-haspopup="true" aria-expanded="false">Badminton</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link More Sports" href="https://sportstar.thehindu.com/other-sports/" role="button" aria-haspopup="true" aria-expanded="false">More Sports</a>
<span class="arrow-downupdw arrow-downupdwcricket dropdown-toggle" id="navbarDropdown" data-toggle="dropdown"></span>
<div class="dropdown-menu small-dropdown" aria-labelledby="navbarDropdown">
<div class="container-fluid fz12">
<div class="row">
<div class="recent-blog">
<ul class="list-unstyled customlistsplit">
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Hockey" href="https://sportstar.thehindu.com/hockey/" itemProp="name" content="Hockey">Hockey</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/hockey/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Volleyball" href="https://sportstar.thehindu.com/volleyball/" itemProp="name" content="Volleyball">Volleyball</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/volleyball/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Basketball" href="https://sportstar.thehindu.com/basketball/" itemProp="name" content="Basketball">Basketball</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/basketball/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Wrestling" href="https://sportstar.thehindu.com/wrestling/" itemProp="name" content="Wrestling">Wrestling</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/wrestling/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Squash" href="https://sportstar.thehindu.com/squash/" itemProp="name" content="Squash">Squash</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/squash/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Athletics" href="https://sportstar.thehindu.com/athletics/" itemProp="name" content="Athletics">Athletics</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/athletics/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Shooting" href="https://sportstar.thehindu.com/shooting/" itemProp="name" content="Shooting">Shooting</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/shooting/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Golf" href="https://sportstar.thehindu.com/golf/" itemProp="name" content="Golf">Golf</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/golf/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Boxing" href="https://sportstar.thehindu.com/boxing/" itemProp="name" content="Boxing">Boxing</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/boxing/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Table Tennis" href="https://sportstar.thehindu.com/table-tennis/" itemProp="name" content="Table Tennis">Table Tennis</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/table-tennis/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Archery" href="https://sportstar.thehindu.com/archery/" itemProp="name" content="Archery">Archery</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/archery/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Kabaddi" href="https://sportstar.thehindu.com/kabaddi/" itemProp="name" content="Kabaddi">Kabaddi</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/kabaddi/" />
</li>
</ul>
</div></div></div> </li>
<li class="nav-item dropdown ">
<a class="nav-link Videos" href="https://sportstar.thehindu.com/videos/" role="button" aria-haspopup="true" aria-expanded="false">Videos</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Podcasts" href="https://sportstar.thehindu.com/podcast/" role="button" aria-haspopup="true" aria-expanded="false">Podcasts</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Star Life" href="https://sportstar.thehindu.com/starlife/" role="button" aria-haspopup="true" aria-expanded="false">Star Life</a>
</li>
</ul>
</div>
<div class="ml-autoo">
<div class="subsEntrymenu d-none d-lg-block" style="display:none;">
<ul class="navbar-nav">
<li class="Subscribebtn Subscribebtnremove subscribeBtnCss" data-category="SUBSCRIBE NOW icon" data-label="article-page-tennis"><a href="/subscription/">Subscribe Now</a></li>
<li class="dropdown signinbtn signedInUserBtn" data-category="Sign in/up icon" data-label="article-page-tennis"><a class="sso-signin thgsignin" id="sso-signin">Sign In</a></li> </ul>
</div>
<style>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</style>
<script>
var els = document.querySelectorAll("#main-menu>ul>li:nth-last-child(-n+2)");
[].forEach.call(els, function(els) {
els.style.display = "none";
});
tp.push(['init',function() {
if (!tp.user.isUserValid()) {
document.getElementsByClassName("subsEntrymenu").length > 0 ? document.getElementsByClassName("subsEntrymenu")[0].style.display = "block" : '';
document.getElementsByClassName("submobileentry").length > 0 ? document.getElementsByClassName("submobileentry")[0].style.display = "block" : '';
}
tp.pianoId.init({
loggedIn : function(data) {
thgloggedIn(data)
},
loggedOut : function() {
location.reload();
}
});
}]);
function thgloggedIn(data) {
isUserDetails = data;
var userName = typeof tp.pianoId.getUser().firstName != "undefined" ? "Hi " + tp.pianoId.getUser().firstName : 'Hi User';
document.getElementById("sso-signin") != null ? document.getElementById("sso-signin").innerText = userName :'';
document.getElementById("sso-signin") != null ? document.getElementById("sso-signin").classList.remove("thgsignin"):'';
document.getElementById("mobilesignin") != null ? document.getElementById("mobilesignin").classList.remove("sso-signin"):'';
document.getElementById("mobilesignin") != null ? document.getElementById("mobilesignin").classList.add("sso-signinmobile"):'';
document.getElementById("mobilesigninlink") != null ? document.getElementById("mobilesigninlink").classList.remove("thgsignin"):'';
if(DevIdf.isMobile == true){
var dropdown = '<ul class="dropdown-menu sso-signinuser mobileThsubscrip">'
+ '<li class="mobileusername" ><a class="" >'
+ userName
+ '</a>'
+ '<li data-category="Hi user" data-label="My Account"><a href="/myaccount/" class="sso-profile">My Account</a>'
+ '<li data-category="Hi user" data-label="FAQ"><a href="/faq/" target="_blank" class="sso-profile">FAQs</a></li>'
+'<li data-category="Hi user" data-label="Contact us"><a href="/contacts/" target="_blank" class="sso-profile">Contact Us</a></li>'
+ '<li data-category="Hi user" data-label="Sign Out"><a class="sso-logout" onclick="tp.user.logout()" >Sign Out</a>'
+ '</ul>';
}else {
var dropdown = '<ul class="dropdown-menu sso-signinuser">'
+ '<li class="mobileusername" ><a class="" >'
+ userName
+ '</a>'
+ '<li data-category="Hi user" data-label="My Account"><a href="/myaccount/" class="sso-profile">My Account</a>'
+ '<li data-category="Hi user" data-label="FAQ"><a href="/faq/" target="_blank" class="sso-profile">FAQs</a></li>'
+'<li data-category="Hi user" data-label="Contact us"><a href="/contacts/" target="_blank" class="sso-profile">Contact Us</a></li>'
+ '<li data-category="Hi user" data-label="Sign Out"><a class="sso-logout" onclick="tp.user.logout()" >Sign Out</a>'
+ '</ul>';
}
var list = document.querySelectorAll(".signinbtn");
for (var i = 0; i < list.length; ++i) {
list[i].classList.remove('subscribeBtnCss');
list[i].classList.add('ssologin');
list[i].insertAdjacentHTML('beforeend', dropdown);
}
var listmobile = document.querySelectorAll(".sigininmobile");
for (var i = 0; i < listmobile.length; ++i) {
listmobile[i].insertAdjacentHTML('beforeend', dropdown);
}
document.getElementsByClassName("subsEntrymenu").length > 0 ? document.getElementsByClassName("subsEntrymenu")[0].style.display = "block" : '';
document.getElementsByClassName("submobileentry").length > 0 ? document.getElementsByClassName("submobileentry")[0].style.display = "block" : '';
}
$(function(){
$(document).on("click",".thgsignin",function() {
tp.pianoId.show({ loggedIn: function(data) {
},
loggedOut: function() {location.reload();} });
});
$(".ssologin>a").on("click", function() {
$(this).parent().toggleClass('open');
});
hidedd = true;
$(document).on("click",".sso-signinmobile",function(){
$(this).children(".dropdown-menu").toggle();
if (hidedd)$('.dropdown-menu.sso-signinuser').removeClass('dropdwnHide');
hidedd = false;
});	$('body').on('click', function () {
if (hidedd)$('.dropdown-menu.sso-signinuser').addClass('dropdwnHide');
hidedd = true;
});
});
$(document).ready(function(){
$(document).on("click",".sso-signinmobile",function(){
$( ".search-container" ).css("display","none");
$( "div#navbarSupportedContent" ).removeClass( "show" );
});
$(document).on('click', '.header-search', function() {
$( "div#navbarSupportedContent" ).removeClass( "show" );
$( "#mobilesignin .dropdown-menu" ).css("display","none");
});
$(document).on('click', '#fwMenu .navbar-toggler', function() {
$( ".search-container" ).css("display","none");
$( "#mobilesignin .dropdown-menu" ).css("display","none");
$( ".mobile" ).toggle();
});
});
</script>
</div>
</nav>
<div class="search_container">

</div>
<nav class="navbar navbar-expand-lg fixed-top fwheaderNav second-nav navbar-fixed-top" role="navigation">
<ul class="mr-auto fm1 fw5 fz12 homeicon web-home">
<li class="active iconHome"><a href="https://sportstar.thehindu.com/">
<i class="fa fa-home"></i></a></li>
</ul>
<div id="navbarSupportedContent" class="collapse navbar-collapse menu2">
<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class="navbar-nav mr-auto fm1 fw5 fz12 changed-nav">
<li class="nav-item dropdown ">
<a class="nav-link Go to Home" href="https://sportstar.thehindu.com/" role="button" aria-haspopup="true" aria-expanded="false">Go to Home</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Archives" href="https://sportstar.thehindu.com/magazine/" role="button" aria-haspopup="true" aria-expanded="false">Archives</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Columns" href="https://sportstar.thehindu.com/columns/" role="button" aria-haspopup="true" aria-expanded="false">Columns</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Posters" href="https://sportstar.thehindu.com/posters/" role="button" aria-haspopup="true" aria-expanded="false">Posters</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link eBook" href="https://sportstar.thehindu.com/magazine/ebook/" role="button" aria-haspopup="true" aria-expanded="false">eBook</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Special Editions" href="https://sportstar.thehindu.com/magazine/specialeditions/" role="button" aria-haspopup="true" aria-expanded="false">Special Editions</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link IPL 2021" href="https://sportstar.thehindu.com/cricket/ipl/" role="button" aria-haspopup="true" aria-expanded="false">IPL 2021</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Cricket" href="https://sportstar.thehindu.com/cricket/" role="button" aria-haspopup="true" aria-expanded="false">Cricket</a>
<span class="arrow-downupdw arrow-downupdwcricket dropdown-toggle" id="navbarDropdown" data-toggle="dropdown"></span>
<div class="dropdown-menu small-dropdown" aria-labelledby="navbarDropdown">
<div class="container-fluid fz12">
<div class="row">
<div class="recent-blog">
<ul class="list-unstyled customlistsplit">
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle IND v ENG" href="https://sportstar.thehindu.com/cricket/india-vs-england/" itemProp="name" content="IND v ENG">IND v ENG</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/india-vs-england/" />
</li>
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle IND v AUS 2020" href="https://sportstar.thehindu.com/cricket/india-tour-of-australia/" itemProp="name" content="IND v AUS 2020">IND v AUS 2020</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/india-tour-of-australia/" />
</li>
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle ICC World Cup 2019" href="https://sportstar.thehindu.com/cricket/icc-cricket-world-cup/" itemProp="name" content="ICC World Cup 2019">ICC World Cup 2019</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/icc-cricket-world-cup/" />
</li>
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle India" href="https://sportstar.thehindu.com/cricket/indian/" itemProp="name" content="India">India</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/indian/" />
</li>
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle International" href="https://sportstar.thehindu.com/cricket/international/" itemProp="name" content="International">International</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/international/" />
</li>
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Domestic" href="https://sportstar.thehindu.com/cricket/domestic/" itemProp="name" content="Domestic">Domestic</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/domestic/" />
</li>
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Cricket Videos" href="https://sportstar.thehindu.com/cricket-videos/" itemProp="name" content="Cricket Videos">Cricket Videos</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket-videos/" />
</li>
<li itemProp="name" content="Cricket" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Ashes" href="https://sportstar.thehindu.com/cricket/ashes/" itemProp="name" content="Ashes">Ashes</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/ashes/" />
</li>
</ul>
</div></div></div> </li>
<li class="nav-item dropdown ">
<a class="nav-link Football" href="https://sportstar.thehindu.com/football/" role="button" aria-haspopup="true" aria-expanded="false">Football</a>
<span class="arrow-downupdw arrow-downupdwcricket dropdown-toggle" id="navbarDropdown" data-toggle="dropdown"></span>
<div class="dropdown-menu small-dropdown" aria-labelledby="navbarDropdown">
<div class="container-fluid fz12">
<div class="row">
<div class="recent-blog">
<ul class="list-unstyled customlistsplit">
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle EPL" href="https://sportstar.thehindu.com/football/epl/" itemProp="name" content="EPL">EPL</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/epl/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle International" href="https://sportstar.thehindu.com/football/international-football/" itemProp="name" content="International">International</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/international-football/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle La-Liga" href="https://sportstar.thehindu.com/football/la-liga/" itemProp="name" content="La-Liga">La-Liga</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/la-liga/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Bundesliga" href="https://sportstar.thehindu.com/football/bundesliga/" itemProp="name" content="Bundesliga">Bundesliga</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/bundesliga/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Champions League" href="https://sportstar.thehindu.com/football/champions-league/" itemProp="name" content="Champions League">Champions League</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/champions-league/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Europa League" href="https://sportstar.thehindu.com/football/europa-league/" itemProp="name" content="Europa League">Europa League</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/europa-league/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle ISL 2020-21" href="https://sportstar.thehindu.com/football/isl/" itemProp="name" content="ISL 2020-21">ISL 2020-21</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/isl/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle India" href="https://sportstar.thehindu.com/football/indian-football/" itemProp="name" content="India">India</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/indian-football/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle ACES Awards 2021" href="https://sportstar.thehindu.com/aces-awards/" itemProp="name" content="ACES Awards 2021">ACES Awards 2021</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/aces-awards/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Transfers" href="https://sportstar.thehindu.com/football/transfers/" itemProp="name" content="Transfers">Transfers</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/transfers/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Football Videos" href="https://sportstar.thehindu.com/football-videos/" itemProp="name" content="Football Videos">Football Videos</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football-videos/" />
</li>
<li itemProp="name" content="Football" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle World Cup 2018" href="https://sportstar.thehindu.com/football/fifa-world-cup-2018/" itemProp="name" content="World Cup 2018">World Cup 2018</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/fifa-world-cup-2018/" />
</li>
</ul>
</div></div></div> </li>
<li class="nav-item dropdown active">
<a class="nav-link Tennis" href="https://sportstar.thehindu.com/tennis/" role="button" aria-haspopup="true" aria-expanded="false">Tennis</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Chess" href="https://sportstar.thehindu.com/chess/" role="button" aria-haspopup="true" aria-expanded="false">Chess</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Motorsport" href="https://sportstar.thehindu.com/motorsport/" role="button" aria-haspopup="true" aria-expanded="false">Motorsport</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Badminton" href="https://sportstar.thehindu.com/badminton/" role="button" aria-haspopup="true" aria-expanded="false">Badminton</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link More Sports" href="https://sportstar.thehindu.com/other-sports/" role="button" aria-haspopup="true" aria-expanded="false">More Sports</a>
<span class="arrow-downupdw arrow-downupdwcricket dropdown-toggle" id="navbarDropdown" data-toggle="dropdown"></span>
<div class="dropdown-menu small-dropdown" aria-labelledby="navbarDropdown">
<div class="container-fluid fz12">
<div class="row">
<div class="recent-blog">
<ul class="list-unstyled customlistsplit">
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Hockey" href="https://sportstar.thehindu.com/hockey/" itemProp="name" content="Hockey">Hockey</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/hockey/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Volleyball" href="https://sportstar.thehindu.com/volleyball/" itemProp="name" content="Volleyball">Volleyball</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/volleyball/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Basketball" href="https://sportstar.thehindu.com/basketball/" itemProp="name" content="Basketball">Basketball</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/basketball/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Wrestling" href="https://sportstar.thehindu.com/wrestling/" itemProp="name" content="Wrestling">Wrestling</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/wrestling/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Squash" href="https://sportstar.thehindu.com/squash/" itemProp="name" content="Squash">Squash</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/squash/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Athletics" href="https://sportstar.thehindu.com/athletics/" itemProp="name" content="Athletics">Athletics</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/athletics/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Shooting" href="https://sportstar.thehindu.com/shooting/" itemProp="name" content="Shooting">Shooting</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/shooting/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Golf" href="https://sportstar.thehindu.com/golf/" itemProp="name" content="Golf">Golf</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/golf/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Boxing" href="https://sportstar.thehindu.com/boxing/" itemProp="name" content="Boxing">Boxing</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/boxing/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Table Tennis" href="https://sportstar.thehindu.com/table-tennis/" itemProp="name" content="Table Tennis">Table Tennis</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/table-tennis/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Archery" href="https://sportstar.thehindu.com/archery/" itemProp="name" content="Archery">Archery</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/archery/" />
</li>
<li itemProp="name" content="More Sports" class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Kabaddi" href="https://sportstar.thehindu.com/kabaddi/" itemProp="name" content="Kabaddi">Kabaddi</a>
</span>
<meta itemProp="url" content="https://sportstar.thehindu.com/kabaddi/" />
</li>
</ul>
</div></div></div> </li>
<li class="nav-item dropdown ">
<a class="nav-link Videos" href="https://sportstar.thehindu.com/videos/" role="button" aria-haspopup="true" aria-expanded="false">Videos</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Podcasts" href="https://sportstar.thehindu.com/podcast/" role="button" aria-haspopup="true" aria-expanded="false">Podcasts</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Star Life" href="https://sportstar.thehindu.com/starlife/" role="button" aria-haspopup="true" aria-expanded="false">Star Life</a>
</li>
</ul>
</div>
</nav>
</div>
</header>
<div class="container ">
<div>
<div class="row sCMT mbot mtop">
</div>
<div class="row deskPad d-lg-none">
<div class="col-sm-12 nopad mtopp">
</div>
</div>
<div class="row ">
<div class="col-sm-12 mtopp">
</div>
</div>
<div class="row mbot d-none d-lg-block">
<div class="col-sm-12 mt-4">
<div class="row ad-container bkg-grey ">
<div class="col-md-12 ad-img mbot">
<div class="ad-banner">

<div id="div-gpt-ad-1527753108686-0" class="dfp-ad text-center d-none d-lg-block" style="min-height:90px;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527753108686-0'); });
}
});
</script>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" role="main">
<div class="row">
<div class="col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
<article class="secmain1 ">
<div class="d-none">
<ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://sportstar.thehindu.com/tennis/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Tennis</span></a><meta itemprop="position" content="1" /></li>
</ul>
</div>
<div class="row mbot">
<div class="col-md-12 bg-white bxs pRel p15">
<div class="artBrd fm2 fw5 fz14 artpagecentertext ">
<div class="sport-icon">
<div class="column-30">
<a href="https://sportstar.thehindu.com/tennis/">
<i class="fa fa-tennis" aria-hidden="true"></i>
</a>
</div>
<div class="column-70">
<p><a href="https://sportstar.thehindu.com/tennis/">Tennis</a></p>
</div>
</div>
</div>
<div class="row artTit">
<div class="col-sm-12 ">
<div class="mbot">
<h1 class="fm2 fw9 fz40 blk lh46">
Up to 1,000 fans allowed per court at French Open: Minister
</h1>
</div>
<div class="mbot">
<h2 class="fm2 fz18 fw7 lh24 text-secondary">
It marks an improvement on last year's delayed tournament which took place in September when a maximum of 1,000 spectators were allowed in the grounds of Roland Garros.
</h2>
</div>
<div class="mbot newc">
<div class="linkSC fm2 fz14 fw7">
</div>
<div class="artRelated">
</div>
</div>
</div>
</div>
<div class="row upcase mbot fm2 fz14 fw5 d-none d-sm-block">
<div class="col-sm-12 ">
<div class="vcen">
<div class="byl col-sm-4 col-12 byline fw7">
<a href="#" class="bylineimg no-lnk">
<img src="https://ss.thgim.com/static/theme/default/base/img/author-deafault.png" alt title="Reuters">
</a>
<a href="#" class="home-content-name no-lnk">
Reuters
</a>
</div>
<div class="shr col-sm-3 col-12 text-center nopad">
<div class="share">
<ul class="social-share">
<li>
<a onclick="ga('send', 'event', 'Social Shares', 'Facebook', 'Click');" target="_blank" href="https://www.facebook.com/sharer.php?u=https://sportstar.thehindu.com/tennis/up-to-1000-fans-allowed-per-court-at-french-open-minister/article34469551.ece&text=Up%20to%201%2C000%20fans%20allowed%20per%20court%20at%20French%20Open%3A%20Minister" id="share-fb" class="sharer button-fb">
<i class="artshare fb"></i>
</a>
</li>
<li>
<a onclick="ga('send', 'event', 'Social Shares', 'Twitter', 'Click');" target="_blank" href="https://twitter.com/intent/tweet?url=https://sportstar.thehindu.com/tennis/up-to-1000-fans-allowed-per-court-at-french-open-minister/article34469551.ece&text=Up%20to%201%2C000%20fans%20allowed%20per%20court%20at%20French%20Open%3A%20Minister&via=sportstarweb" id="share-tw" class="sharer button-tw">
<i class="artshare twt"></i>
</a>
</li>
<li>
<a onclick="ga('send', 'event', 'Social Shares', 'WhatsApp', 'Click');" href="https://api.whatsapp.com/send?text=https://sportstar.thehindu.com/tennis/up-to-1000-fans-allowed-per-court-at-french-open-minister/article34469551.ece" imageanchor="1" target="_blank" id="share-wa" class="sharer button-wa">
<i class="artshare whatsapp"></i>
</a>
</li>
<li>
<a onclick="ga('send', 'event', 'Social Shares', 'Telegram', 'Click');" target="_blank" href="https://t.me/share/url?url=https://sportstar.thehindu.com/tennis/up-to-1000-fans-allowed-per-court-at-french-open-minister/article34469551.ece&text=Up%20to%201%2C000%20fans%20allowed%20per%20court%20at%20French%20Open%3A%20Minister" id="share-tg" class="sharer button-tg">
<i class="artshare telegram"></i>
</a>
</li>
</ul>
</div>
<style>
/*share icon start */
.share {
width: 100%;
box-sizing: border-box;
text-align: center;
padding-bottom: 10px;
}
.share ul {
list-style: none;
}
.share .social-share li {
display: inline-block;
vertical-align: middle;
width: 22%;
}
.share .artshare {background:url(https://alphass.thehindu.co.in/static/img/social_shareAmpSS.png) no-repeat scroll 0 0;}
.share i.artshare {
display: inline-block;
}
.share .social-share i {
background-size: 826% 457%;
height: 33px;
width: 33px;
}
.share .whatsapp {
background-position: 32.8% 64%;
}
.share .fb {
background-position: -0.5% 64%;
}
.share .twt {
background-position: 16.5% 64%;
}
.share .telegram {
background-position: 16.5% 100%;
}
.share .mail {
background-position: 100.8% 64%;
}
@media only screen and (device-width: 768px),
only screen and (max-width: 768px) {
.share .social-share li {
display: inline-block;
vertical-align: middle;
width: 12%;
}
}
/*share icon end start*/
</style>
</div>
<div class="pdt col-sm-5 col-12 text-right nopad">
<div class="dateline"> <span class="home-content-date datesize">PARIS <i class="clrR fa fa-clock-o" aria-hidden="true"></i> 03 May, 2021 09:02 IST
</span>
</div>
</div>
</div>
</div>
</div>
<div class="row lnArt blog-resize">
<div class="col-sm-12 ">
<div class="blog-img-grow " id="pic-img">
<div style="width:100%;overflow:hidden;">
<img src="https://ss.thgim.com/static/img/placeholder/FREE.gif" data-variant="FREE" data-src-template="https://ss.thgim.com/incoming/article34469549.ece/BINARY/thumbnail/Spectatorsjpg" data-proxy-image="https://sportstar.thehindu.com/incoming/article34469549.ece/ALTERNATES/FREE_180/Spectatorsjpg" data-proxy-width="" style="width:100%" alt="" title="Spectators watching the 2020 French Open final between Rafael Nadal and Novak Djokovic inside Court Philippe-Chatrier at Roland Garros in Paris." class="media-object adaptive placeholder" />
</div>
<p class="blog-imgpara fm1 fz14 fw5">Spectators watching the 2020 French Open final between Rafael Nadal and Novak Djokovic inside Court Philippe-Chatrier at Roland Garros in Paris. <span class="credits"> &nbsp; - &nbsp;GETTY IMAGES </span></p> </div>
<div class="row mtop mbot d-block d-sm-none">
<div class="blineMbl upcase">
<div class="col-sm-4 col-12 bylineM fw7 text-center pbot">
<a href="#" class="bylineimg no-lnk">
<img src="https://ss.thgim.com/static/theme/default/base/img/author-deafault.png" alt title="Reuters">
</a>
<a href="#" class="home-content-name no-lnk">
Reuters
</a>
</div>
<div class="col-sm-5 col-12 text-center pbot fz12">
<div class="dateline"> <span class="home-content-date datesize">PARIS <i class="clrR fa fa-clock-o" aria-hidden="true"></i> 03 May, 2021 09:02 IST
</span>
</div>
</div>
<div class="shr col-sm-3 col-12 text-center nopad">
<div class="share">
<ul class="social-share">
<li>
<a onclick="ga('send', 'event', 'Social Shares', 'Facebook', 'Click');" target="_blank" href="https://www.facebook.com/sharer.php?u=https://sportstar.thehindu.com/tennis/up-to-1000-fans-allowed-per-court-at-french-open-minister/article34469551.ece&text=Up%20to%201%2C000%20fans%20allowed%20per%20court%20at%20French%20Open%3A%20Minister" id="share-fb" class="sharer button-fb">
<i class="artshare fb"></i>
</a>
</li>
<li>
<a onclick="ga('send', 'event', 'Social Shares', 'Twitter', 'Click');" target="_blank" href="https://twitter.com/intent/tweet?url=https://sportstar.thehindu.com/tennis/up-to-1000-fans-allowed-per-court-at-french-open-minister/article34469551.ece&text=Up%20to%201%2C000%20fans%20allowed%20per%20court%20at%20French%20Open%3A%20Minister&via=sportstarweb" id="share-tw" class="sharer button-tw">
<i class="artshare twt"></i>
</a>
</li>
<li>
<a onclick="ga('send', 'event', 'Social Shares', 'WhatsApp', 'Click');" href="https://api.whatsapp.com/send?text=https://sportstar.thehindu.com/tennis/up-to-1000-fans-allowed-per-court-at-french-open-minister/article34469551.ece" imageanchor="1" target="_blank" id="share-wa" class="sharer button-wa">
<i class="artshare whatsapp"></i>
</a>
</li>
<li>
<a onclick="ga('send', 'event', 'Social Shares', 'Telegram', 'Click');" target="_blank" href="https://t.me/share/url?url=https://sportstar.thehindu.com/tennis/up-to-1000-fans-allowed-per-court-at-french-open-minister/article34469551.ece&text=Up%20to%201%2C000%20fans%20allowed%20per%20court%20at%20French%20Open%3A%20Minister" id="share-tg" class="sharer button-tg">
<i class="artshare telegram"></i>
</a>
</li>
</ul>
</div>
<style>
/*share icon start */
.share {
width: 100%;
box-sizing: border-box;
text-align: center;
padding-bottom: 10px;
}
.share ul {
list-style: none;
}
.share .social-share li {
display: inline-block;
vertical-align: middle;
width: 22%;
}
.share .artshare {background:url(https://alphass.thehindu.co.in/static/img/social_shareAmpSS.png) no-repeat scroll 0 0;}
.share i.artshare {
display: inline-block;
}
.share .social-share i {
background-size: 826% 457%;
height: 33px;
width: 33px;
}
.share .whatsapp {
background-position: 32.8% 64%;
}
.share .fb {
background-position: -0.5% 64%;
}
.share .twt {
background-position: 16.5% 64%;
}
.share .telegram {
background-position: 16.5% 100%;
}
.share .mail {
background-position: 100.8% 64%;
}
@media only screen and (device-width: 768px),
only screen and (max-width: 768px) {
.share .social-share li {
display: inline-block;
vertical-align: middle;
width: 12%;
}
}
/*share icon end start*/
</style>
</div>
</div>
</div>
<div>
<div class="row ad-container bkg-white visible-xs">
<div class="col-md-12 mtopp">
<div id="mid-over" class="ad-banner text-center">

<div id="div-gpt-ad-1537427859033-0" class="dfp-ad text-center mbot mtopp d-lg-none" style="min-height:250px;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537427859033-0'); });
}
});
</script>
</div>

</div>
</div>
</div>
</div>
<div>
<div class="home-content-p">
<div id="content-body-26989124-34469551">
<p>Up to 1000 fans will be admitted into each of the three main Roland Garros show courts while the smaller venues will be able to admit 35 per cent of their capacity during the first 10 days of the French Open due to COVID-19 restrictions, sports minister Jean-Michel Blanquer said on Sunday.</p><p>The limit will be raised to 65 per cent but capped at 5,000 for matches on 15,000-capacity Philippe Chatrier and 10,000-seater Suzanne Lenglen courts from June 9 when the quarter-finals get underway, Blanquer told France 3 TV channel.</p><p> <a href="https://sportstar.thehindu.com/tennis/naomi-osaka-knocked-out-karolina-muchova-madrid-open/article34466092.ece">
Osaka knocked out of Madrid Open by Muchova
</a>
 </p><p>&quot;The gauge is set at 35% at that moment (when the tournament starts), with a maximum of 1,000 spectators... per court, of course,&quot; said Blanquer.</p><p>It marks an improvement on last year's delayed tournament which took place in September when a maximum of 1,000 spectators were allowed in the grounds of Roland Garros.</p><p>This year's French Open, which was delayed by a week, is set to start on May 30.</p><p>Spectators will be allowed back into arenas in France from May 19, President Emmanuel Macron said on Thursday, providing that the health situation does not deteriorate.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-26989124-34469551 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-26989124-34469551").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-26989124-34469551").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "PARIS";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-26989124-34469551").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div id="articleContainer">
</div>
<div class="row nopad nomargin">
<div class="col-md-12 bkg-white">
<div class="ad-banner text-center">

<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1562741015059-0';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("blog-resize").length - 1;
var componentContainer = document.getElementsByClassName("blog-resize")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[1];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad mbot");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562741015059-0'); });
}
});
</script>

</div>
</div>
</div>
<div class="row adv-container visible-xs">
<div class="col-md-12">
<div class="ad-banner text-center">

<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1554199388641-0';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("blog-resize").length - 1;
var componentContainer = document.getElementsByClassName("blog-resize")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 3) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[2];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad mbot");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554199388641-0'); });
}
});
</script>

</div>
</div>
</div>
<div class="mbot">
</div>
</div>
</div>
</div>
</div>
<script>
$(document).ready(function () {
$('div.tag-button').each(function() {
var x = $(this).find("a").text() ;
var x=$.trim(x);
var url = $("a",this).attr('href');
var isAdded = false;
$('div[id^="content-body"] > p').each(function() {
if(!isAdded){
var re = new RegExp("((^" +x+"|"+ x + ")[,. ()] *)","i");
if($(this).html().match(re) !=null){
$(this).html($(this).html().replace( re, '<a target="_blank" href="' + url+ '?utm=bodytag' +'" ><strong>$1</strong></a>'));
isAdded=true;
}
}
});
});
});
</script>
<div class="col-xl-12 col-md-12 col-12 nopad d-lg-none">
<div class="row ad-container bkg-white visible-xs">
<div class="col-md-12">
<div class="ad-banner text-center">
</div>
</div>
</div>
</div>
<div class="col-xl-12 col-md-12 col-12 nopad d-lg-none mbott mtopp">
<div class="ipsec inter-link">
</div>
</div>
<div class="nopad col-xl-12 col-md-12 col-12 d-lg-none mbot">
<div class="bg-white bxs">
<div class="bkg-white">
<div class="subscribe-containerMain" style="padding:0 !important;">
<div class="bkg-org subscribe-resize">
<h4 class="subscribe-h4">Subscribe to our daily newsletter</h4>
<p class="subscribe-p">Get your daily dose of Sportstar with handpicked stories delivered right to your inbox!</p>
<div class="form-group">
<div class="input-group" id="emailSubmit">
<input class="form-control" type="text" name="email" placeholder="ENTER YOUR EMAIL ADDRESS" required="">
<span class="input-group-btn">
<button class="btn btn-custom" type="button" id="nwemail_button"><span style="margin-left:10px;">SUBSCRIBE</span></button>
</span> </div>
<div id="nwemail_error" class="nwemail-error" style="display:none">
<p>Please enter a valid email address.</p>
</div>
<div id="demo" style="color:#f9f564;padding: 10px 0 0 0; font-size: 14px;"></div>
<div id="nwemail_success" class="nwemail-success" style="display:none"></div>
<div id="newsletter_load" class="newsletter-load"></div>
</div>
</div>
</div>
<script> var emailAddressFilter = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/;
function validate_email(fieldId) {
var email = $(fieldId).val();
email= email.trim();
if (email == "" || email == "undefined") {
return false;
}else if (!emailAddressFilter.test(email)) {
return false;
}
return true;
}
$(document).ready(function(){
$(".subscribe-containerMain").each(function() {
var id = "div."+$(this).attr("class");
$(id + " button#nwemail_button").on("click", function(event){
$(id + " button").attr("disabled","disabled");
$(id + " input").click(function(){$(id + " button").removeAttr("disabled");});
var email = $(id +" input").val();
email= email.trim();
$(id + " #nwemail_error").css("display", "none");
$(id + " #nwemail_success").css("display", "none");
$(id + " input").removeClass("error");
if (validate_email(id + " input") ){
$(id + " #newsletter_load").show(); var url = appURL() + "s/mailsubscription/subscribe/";
var data = {"email" : email,"category" : "newsletter"};
/*fetch api*/
var s = fetchPost(url,data);
s.then(function(result) {
document.getElementById("demo").innerHTML = result.data;
$(id + " #nwemail_success").css("display", "block");
$(id + " #newsletter_load").hide();
$(id + " #emailSubmit").hide();
}); } else {
$(id + " #newsletter_load").fadeOut( "slow");$(id + " #nwemail_error").css("display", "block");
$(id + " input").addClass("error");
}
});
});
});
</script>
</div>
</div>
</div>
<div class="col-xl-12 col-md-12 col-12 nopad d-lg-none mbot">
<div class="mobipad">
</div>
</div>
</div>
</article>
<article class="secmain1 ">
<div class="row mbot">
<div class="col-md-12 bg-white bxs pRel p15">
<div class="row mbot pleft pright ">
<div class="col-sm-12 related-heading">
<div data-label="articlepage" data-category="relArticles">
</div>
</div>
</div>
<div class="row mbot pleft pright tags">
<div class="col-sm-12 ">
<div data-action="articlepage" data-label="artTagClicks">
<div class="tag-button-cont">
<div class="tag-button">
<a href="https://sportstar.thehindu.com/newstag/tennis-tournaments-french-open">
French Open
</a>
</div>
<div class="tag-button">
<a href="https://sportstar.thehindu.com/newstag/Roland_Garros">
Roland Garros
</a>
</div>
</div>
</div>
</div>
</div>
<div class="row mbott pp15">
<div class="col-sm-12 ">
</div>
</div>
</div>
</div>
<div class="row mbot bg-white">
<div class="col-sm-12 col-lg-12">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
</div>
</div>
</article>
</div>
<div class="col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12">
<aside class=" aside lazyimage-anchor">
<div class="row mbot">
<div class="col-xl-12 col-md-12 col-12 ">
<div class="bg-white adPad bxs">
<div class="row nopad nomargin">
<div class="col-md-12 bkg-white">
<div class="ad-bannerr text-center">

<div id="div-gpt-ad-1554880089756-0" class="dfp-ad text-center d-none d-lg-block" style="min-height:250px;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554880089756-0'); });
}
});
</script>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="row mbott d-none d-lg-block">
<div class="col-xl-12 col-md-12 col-12 ">
</div>
<div class="col-xl-12 col-md-12 col-12 ipsec">
</div>
</div>
</aside>
<aside class=" aside lazyimage-anchor">
<div class="row mbott d-none d-lg-block">
<div class="col-xl-12 col-md-12 col-12 mobipad">
</div>
</div>
<div class="row mbot d-none d-lg-block">
<div class="col-xl-12 col-md-12 col-12 mobipad">
<div class="acesCdnWrappp">
<div class="acCDD">
<a href="https://sportstar.thehindu.com/cricket/ipl/"><img class="fluid-image" src="https://sportstar.thehindu.com/cricket/ipl/article34283672.ece/BINARY/iplPromoNewgif" alt="IPL 2021 Full Coverage" title="IPL 2021 Full Coverage"></img></a></div>
</div>
<style>
.acCDD a:hover {
text-decoration: none;
}
.acCDD a {
text-decoration: none;
}
.acCDD:hover a .bg-dangerr span.edit-heading {
color: #FFA600;
}
</style>
</div>
</div>
<div class="row mbott">
<div class="col-xl-12 col-md-12 col-12 mobipad ">
<div class="bxs"><a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-group-stage-fixtures-full-schedule-match-timings-venues-mumbai-indians-chennai-super-kings-kkr-rcb-csk-rr-dc-srh/article33994926.ece" alt title="Read more"><opta-widget widget="fixtures" fixtures_type="i" competition="2780" season="0" template="normal" live="true" show_venue="true" match_status="all" grouping="date" show_grouping="true" navigation="tabs" default_nav="1" start_on_current="true" sub_grouping="date" show_subgrouping="false" order_by="date_ascending" show_crests="true" show_competition_name="true" date_format="D MMM" month_date_format="MMM" competition_naming="abbr" team_naming="abbr" pre_match="false" show_live="true" show_logo="false" title="IPL 2021 Fixtures" show_title="true" breakpoints="300" sport="cricket"></opta-widget></a></div>
</div>
</div>
<div class="row mbott d-none d-lg-block">
<div class="col-xl-12 col-md-12 col-12 mobipad">
<div class="bxs"><a href="" alt title="Read more"><opta-widget widget="standings" template="normal" live="true" competition="2780" season="0" navigation="none" default_nav="1" show_key="false" show_crests="false" points_in_first_column="true" competition_naming="full" team_naming="abbr" sorting="false" show_live="true" show_logo="false" title="IPL 2021 Points Table" show_title="true" breakpoints="0" sport="cricket"></opta-widget></a></div>
</div>
</div>
<div class="row mbott d-none d-lg-block">
<div class="col-xl-12 col-md-12 col-12 mobipad">
<div class="bxs"><a href="" alt title="Read more"><opta-widget widget="player_ranking" template="normal" competition="2780" season="0" navigation="tabs_more" default_nav="1" show_crests="false" show_images="false" show_ranks="true" show_appearances="true" show_overs_bowled="false" show_bowling_average="false" visible_categories="top_scorer,strike_rate,sixes,fours" limit="10" hide_zeroes="true" show_team_names="true" team_naming="abbr" player_naming="full" show_logo="false" title="IPL 2021 Orange Cap for Most Runs" show_title="true" breakpoints="300" sport="cricket"></opta-widget>
</a></div>
</div>
</div>
<div class="row mbot d-none d-lg-block">
<div class="col-xl-12 col-md-12 col-12 mobipad">
<div class="bxs"><a href="" alt title="Read more"><opta-widget widget="player_ranking" template="normal" competition="2780" season="0" navigation="tabs_more" default_nav="1" show_crests="false" show_images="false" show_ranks="true" show_appearances="true" show_overs_bowled="true" show_bowling_average="true" visible_categories="wickets,best_economy" limit="10" hide_zeroes="true" show_team_names="true" team_naming="abbr" player_naming="full" show_logo="false" title="IPL 2021 Purple Cap for Most Wickets" show_title="true" breakpoints="300" sport="cricket"></opta-widget></a></div>
</div>
</div>
<div class="row mbot">
<div class="col-xl-12 col-md-12 col-12 mobipad lnSptn ">
</div>
</div>
<div class="d-none d-lg-block">
<link rel="stylesheet" href="https://sportstar.thehindu.com/cricket/article33106073.ece/BINARY/optaCric.css?kijerq">
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>
var opta_settings = {
subscription_id: '5b5954f7728ab2d64fb6e71ab5eb8da4',
language: 'en_GB',
timezone: 'Asia/Kolkata'
};
</script>
<style>
.ipl20 .secD{left: 80px !important;}
</style>
</div>
</aside>
<aside class=" aside lazyimage-anchor">
<div class="row mbot d-none d-lg-block">
<div class="col-xl-12 col-md-12 col-12 ">
<div class="bg-white bxs">
<div class="bkg-white">
<div class="subscribe-container" style="padding:0 !important;">
<div class="bkg-org subscribe-resize">
<h4 class="subscribe-h4">Subscribe to our daily newsletter</h4>
<p class="subscribe-p">Get your daily dose of Sportstar with handpicked stories delivered right to your inbox!</p>
<div class="form-group">
<div class="input-group" id="emailSubmit">
<input class="form-control" type="text" name="email" placeholder="ENTER YOUR EMAIL ADDRESS" required="">
<span class="input-group-btn">
<button class="btn btn-custom" type="button" id="nwemail_button"><span style="margin-left:10px;">SUBSCRIBE</span></button>
</span> </div>
<div id="nwemail_error" class="nwemail-error" style="display:none">
<p>Please enter a valid email address.</p>
</div>
<div id="response" style="color:#f9f564;padding: 10px 0 0 0; font-size: 14px;"></div>
<div id="nwemail_success" class="nwemail-success" style="display:none"></div>
<div id="newsletter_load" class="newsletter-load"></div>
</div>
</div>
</div>
<script> var emailAddressFilter = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/;
function validate_email(fieldId) {
var email = $(fieldId).val();
email= email.trim();
if (email == "" || email == "undefined") {
return false;
}else if (!emailAddressFilter.test(email)) {
return false;
}
return true;
}
$(document).ready(function(){
$(".subscribe-container").each(function() {
var id = "div."+$(this).attr("class");
$(id + " button#nwemail_button").on("click", function(event){
$(id + " button").attr("disabled","disabled");
$(id + " input").click(function(){$(id + " button").removeAttr("disabled");});
var email = $(id +" input").val();
email= email.trim();
$(id + " #nwemail_error").css("display", "none");
$(id + " #nwemail_success").css("display", "none");
$(id + " input").removeClass("error");
if (validate_email(id + " input") ){
$(id + " #newsletter_load").show(); var url = appURL() + "s/mailsubscription/subscribe/";
var data = {"email" : email,"category" : "newsletter"};
/*fetch api*/
var s = fetchPost(url,data);
s.then(function(result) {
document.getElementById("response").innerHTML=result.data;
$(id + " #nwemail_success").css("display", "block");
$(id + " #newsletter_load").hide();
$(id + " #emailSubmit").hide();
}); } else {
$(id + " #newsletter_load").fadeOut( "slow");$(id + " #nwemail_error").css("display", "block");
$(id + " input").addClass("error");
}
});
});
});
</script>
</div>
</div>
</div>
</div>
<div class="row ad-container bkg-white visible-xs">
<div class="col-md-12">
<div class="ad-banner text-center">
</div>
</div>
</div>
<div class="row mbot">
<div class="col-xl-12 col-md-12 col-12 ">
<div class="bg-white adPad bxs d-none">
<div class="row nopad nomargin">
<div class="col-md-12 bkg-white">
<div class="ad-bannerr text-center">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row mbot d-none d-lg-block">
<div class="col-xl-12 col-md-12 col-12 mobipad">
<div class="event-headnew"><h4 class="edit-heading fm2 fz18"> &nbsp;<i class="fa fa-square text-warning" aria-hidden="true"></i>&nbsp;Dugout Flyout videos</h4>
</div>
<div class="dugVdo"><div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoidGhlaGluZHVncm91cCIsInBsIjoiZ0FZNVFzTTYifQ=="></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/thehindugroup.js"></script>
</div>
</div>
</div>
<div class="row mbot">
<div class="col-xl-12 col-md-12 col-12 ">
<div class="bg-white bxs">
</div>
</div>
</div>
<div class="row mbot">
<div class="col-xl-12 col-md-12 col-12 ">
<div class="bg-white adPad bxs d-none">
<div class="row nopad nomargin">
<div class="col-md-12 bkg-white">
<div class="ad-bannerr text-center">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row mbot">
<div class="col-xl-12 col-md-12 col-12 ">
<div class="bg-white pleft pright">
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="bot1 container ">
<div>
<div class="callout2 ff"> <div class="callout-container">
<span style="color:#fff; font-size: 12px; padding:0px 5px; letter-spacing: 2px;">SCORES</span><a class="st-bc-anchor" href="#"><span class="closebtnn">×</span></a>
<div class="" id="main-container" data-match-id="50836"></div>
</div>
</div>
<script>
$(document).ready(function () {
function ajaxCall(url,displayFun){
$.ajax({
url: url,
dataType: 'json',
cache: true,	timeout: 5000,
success: function (data) {
displayFun(data);
}
});
}
function displayFun(data){
var game_status_text = data.data.scorecard.data[0]['gamestatus'][0]['game_status_name'];
if(game_status_text == "prematch"){ $(".callout2").css("display", "none"); return false;
}else if( game_status_text =="result"){
$(".callout2").css("display", "none"); }else{
$(".callout2").css("display", "block"); }
var msg;
var inn = data.data.scorecard.data[0]['innings'];
var toss_text = data.data.scorecard.data[0]['toss']['toss_text'];
var result_text = data.data.scorecard.data[0]['results']['result_text'];
var team_vs = inn[0]['battingteams']['team_full_name']+'-vs-'+inn[0]['bowlingteams']['team_full_name'];
var game_status = data.data.scorecard.data[0].game_status;
var game_status_id = data.data.scorecard.data[0]['gamestatus'][0]['opta_game_status_id'];
var game_status_text = data.data.scorecard.data[0]['gamestatus'][0]['game_status_name'];
if(game_status == 1){
msg = toss_text;
}else{
msg = result_text;
}msg = result_text;
var dynamicTemplate = "";
dynamicTemplate += '<div class="st-score-main center">';
//	if(game_status_id != 5) //	{ //	dynamicTemplate += '<div class=""> <div class="score-padd"><span class="score-card-dot">LIVE <i class="fa fa-dot-circle-o blink"></i></span>';
//}
if(game_status_text == 'result' || game_status_text == 'stumps' ) { dynamicTemplate += '<div class=""> <div class="score-padd">';
}
else
{
dynamicTemplate += '<div class=""> <div class="score-padd"><span class="score-card-dot">LIVE <i class="fa fa-dot-circle-o blink"></i></span>';
}
dynamicTemplate += '<p class="match-status center rslt-clr"> - '+game_status_text+' - </p>';
dynamicTemplate += '<a href="https://livescore.sportstarlive.com/cricket/matchcentre/'+team_vs+'/'+match_id+'/'+team_vs+'/live?utm_source=SCS&utm_medium=cricketSnippet" target="_blank">';
dynamicTemplate += '<div class="st-score-wicket">'; dynamicTemplate += '<div class="score-card text-clr">';
var count = 0;
if(inn.length >2) {
count = 2;
}
for (var i=count;i<inn.length;++i){
var team_name	= inn[i]['battingteams']['team_short_name'];
var run = inn[i]['Total']['runs_scored'];
var over = inn[inn.length-1]['Total']['overs'];
var wik = inn[i]['Total']['wickets'];
if(inn >= 1){
dynamicTemplate += '<div class="score-liveds score-start">'+team_name+'</span><span class="score-rw"> '+run+' / '+wik+'</div>';
}else{
if(i < 1){
dynamicTemplate += '<div class="score-liveds score-one">'+team_name+'<span class="score-rw"> '+run+' / '+wik+'</span></div>';
}else{
dynamicTemplate += '<div class="score-liveds score-two">'+team_name+'<span class="score-rw"> '+run+' / '+wik+'</span></div>';
}
}
}
dynamicTemplate += '</div>'; dynamicTemplate += '<div class="sc-wicket sc-overs">Overs :<span> '+over+'</span></div>'; dynamicTemplate += '<div class="sc-wicket sc-msg">'+msg+'</div>'; dynamicTemplate += '</div>';
dynamicTemplate += '</a></div>';
dynamicTemplate += '<div class="sc-wicket font-col sharpecorner"><a href="https://livescore.sportstarlive.com/cricket/matchcentre/'+team_vs+'/'+match_id+'/'+team_vs+'/live?utm_source=SCW&utm_medium=cricket" target="_blank" class="txt">View Scorecard&nbsp;<i class="fa fa-angle-double-right" aria-hidden="true"></i></a></div></div></div>'; $("#main-container").html(dynamicTemplate);
}
var match_id = $("#main-container").attr("data-match-id");
var API_URL = 'https://livescore.sportstarlive.com/api/cricket/scorecard/match/'+match_id+'/match';	if(typeof match_id != "undefined"){
ajaxCall(API_URL,displayFun);
var interval_call = setInterval(function () { ajaxCall(API_URL,displayFun); }, 8000); function myStopFunction() {clearInterval(interval_call);}
}
$(document).on("click", ".callout-container .closebtnn", function(){
myStopFunction();
$(".callout2").css("display","none");
});
});
</script>
<style>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</style>
</div>
</div>
<div class="bot2 container ">
<div class="row ad-container bkg-grey ">
<div class="col-md-12 ad-img">
<div id="#section" class="ad-banner">
</div>
</div>
</div>
</div>
<footer class=" ">
<script>
if(typeof clevertap !="undefined"){
clevertap.notifications.push({
"titleText":'Would you like to receive Push Notifications?',
"bodyText":'We promise to only send you relevant content and give you updates on your transactions',
"okButtonText":'Sign me up!',
"rejectButtonText":'No thanks',
"okButtonColor":'#f28046',
"skipDialog":true
});
setTimeout(function(){ if(Notification.permission === 'granted') { clevertap.notifications.push({
"titleText":'Would you like to receive Push Notifications?',
"bodyText":'We promise to only send you relevant content and give you updates on your transactions',
"okButtonText":'Sign me up!',
"rejectButtonText":'No thanks',
"okButtonColor":'#f28046',
"skipDialog":true
});
}
}, 5000);
}
</script>
<div class="d-none d-lg-block">
<script>
$(document).ready(function() {
$('.close').click(function(){
$('#popNews').hide();
});
$(window).scroll(function(){ var Firstscroll = 150;
var FromRight = 2700;
var myScroll = $(window).scrollTop();
if(myScroll > Firstscroll && myScroll < FromRight){
$('#popNews').animate({'right':'0px'},500);
WFImager.update($(".modal-body-video"));
}else { $('#popNews').stop(true).animate({'right':'-200px'},500);
}
});
//popupremove
ResponseURL =window.location.href;
var domain1 = ResponseURL.split("?")[0];
var domain = domain1.split('/');
var domainthre = domain[domain.length - 1];
//alert(domainthre);
var fgh = $("div#popNews").data("id");
//console.log(fgh);
if(domainthre == fgh){
$('div#popNews').hide();
}else{
$('div#popNews').show();
}
});
</script>
</div>
<style>
#scroll {
position:fixed;
right:1em;
bottom:4.5em;
cursor:pointer;
width:40px;
height:40px;
background-color:#a02619;
text-indent:-9999px;
display:none;
-webkit-border-radius:60px;
-moz-border-radius:60px;
border-radius:60px
}
#scroll span {
position:absolute;
top:50%;
left:50%;
margin-left:-8px;
margin-top:-12px;
height:0;
width:0;
border:8px solid transparent;
border-bottom-color:#e6e6e6;
}
#scroll:hover {
background-color:#e74c3c;
opacity:1;filter:"alpha(opacity=100)";
-ms-filter:"alpha(opacity=100)";
}
</style>
<script>
<!-- for TAI script -->
if(PageSourceType() != "articlepage"){function transactionIdLoad(){}}
$(document).ready(function(){ $(window).scroll(function(){ if ($(this).scrollTop() > 100) { $('#scroll').fadeIn(); } else { $('#scroll').fadeOut(); } }); $('#scroll').click(function(){ $("html, body").animate({ scrollTop: 0 }, 600); return false; }); });
</script>
<a href="#" id="scroll" style="display: none;"><span></span></a>
<div>
<div class="row footerSticyClass d-none d-lg-block">
<div class=" mbot col-xl-12 col-sm-12 col-12 ">
<style>.footerStickySlider .swiper-slide a{width:100%;}</style>
<script>
$(function () {
var close = true;
$('.st-close').click(function(){
close = false;
$('#stickyfooterarticle').hide();
});
var w = $(window).width();
var stickyfooterimg= false;
var slideFotterStaus="down";
//if(!isMobile){
$(window).scroll(function() {
if($(this).scrollTop() > 230 && close && slideFotterStaus == "down"){
$('#stickyfooterarticle').css("visibility", "visible");
}else{ $('#stickyfooterarticle').css("visibility", "hidden");
}
});
//}
});
</script>
<script>
$(document).ready(function() {
function resizeFooterSwiper() {
$('.footerStickySlider.swiper-container').height($('.footerStickySlider .swiper-slide img').height())
}
// Swiper: Slider
if(!DevIdf.isMobile){
var mySwiper = new Swiper('.footerStickySlider.swiper-container', {
loop: true,
navigation: {
nextEl: '.leanFooter-next.swiper-button-next',
prevEl: '.leanFooter-prev.swiper-button-prev',
},
slidesPerView: 4,
paginationClickable: true,
breakpoints: {
1920: {
slidesPerView: 4,
spaceBetween: '20'
},
1200: {
slidesPerView: 3,
spaceBetween: '20'
},
1028: {
slidesPerView:3,
spaceBetween: '20'
}, 991: {
slidesPerView: 2,
spaceBetween: '20'
},
767: {
slidesPerView: 2,
spaceBetween: '20'
},
480: {
slidesPerView: 1,
spaceBetween: '20'
}
}
});
$(window).resize(function(){
resizeFooterSwiper()
});
}
});
</script>
<div id="stickyfooterarticle">
<div class="swiper-container footerStickySlider">
<div class="st-close"><span aria-hidden="true">×</span></div>
<div class="leanFooter-prev swiper-button-prev"></div>
<div class="leanFooter-next swiper-button-next"></div>
<div class="swiper-wrapper "> <div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/live-score-sri-lanka-vs-bangladesh-2nd-test-day-five-live-streaming-recent-match-report/article34469694.ece?utm_source=cricket&utm_medium=sticky_footer" title="Updated: May 3, 2021 10:18 IST&#013;Published: May 3, 2021 09:38 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://ss.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://ss.thgim.com/cricket/cricket-photos/article34465130.ece/BINARY/thumbnail/SLjpg" data-proxy-image="https://sportstar.thehindu.com/cricket/cricket-photos/article34465130.ece/ALTERNATES/LANDSCAPE_180/SLjpg" data-proxy-width="" style="width:100%" alt="" title="Sri Lanka players celebrate the fall of a wicket against Bangladesh on Sunday." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> <span class="live-span"><i class="fa fa-dot-circle-o"></i> </span>
Live Score SL vs BAN, 2nd Test Day 5 Live Streaming: Sri Lanka needs four wickets to beat Bangladesh</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-kkr-vs-rcb-head-to-head-record-highest-run-scorers-top-wicket-takers-kolkata-knight-riders-vs-royal-challengers-bangalore-batting-bowling-stats/article34466701.ece?utm_source=ipl-news&utm_medium=sticky_footer" title="Updated: May 3, 2021 09:25 IST&#013;Published: May 3, 2021 08:13 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://ss.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://ss.thgim.com/cricket/article32838063.ece/BINARY/thumbnail/ABDJPG" data-proxy-image="https://sportstar.thehindu.com/cricket/article32838063.ece/ALTERNATES/LANDSCAPE_180/ABDJPG" data-proxy-width="" style="width:100%" alt="AB de Villiers" title="Kolkata Knight Riders (L) has squared off against Royal Challengers Bangalore 28 times in the Indian Premier League, holding a 15-13 win-loss record in the process (File Photo)." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> IPL 2021 Match 30: KKR vs RCB - Head-to-head record, highest run-getters, top wicket-takers</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/football/manchester-united-vs-liverpool-old-trafford-protests-clashes-police-european-super-league-breakaway-ed-woodward-glazers-out/article34466461.ece?utm_source=football&utm_medium=sticky_footer" title="Updated: May 2, 2021 23:00 IST&#013;Published: May 2, 2021 22:25 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://ss.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://ss.thgim.com/incoming/article34465989.ece/BINARY/thumbnail/Reuters-Old-Trafford-protestsjpg" data-proxy-image="https://sportstar.thehindu.com/incoming/article34465989.ece/ALTERNATES/LANDSCAPE_180/Reuters-Old-Trafford-protestsjpg" data-proxy-width="" style="width:100%" alt="" title="United owner Joel Glazer, who was named the European Super League vice-chairman when the announcement was made, has apologised to the fans in an open letter after they withdrew from the project. However, that apology seems to have been rejected by the club's supporter base." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> United vs Liverpool game called off after fans storm stadium in protest</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/tennis/up-to-1000-fans-allowed-per-court-at-french-open-minister/article34469551.ece?utm_source=tennis&utm_medium=sticky_footer" title="Updated: May 3, 2021 09:02 IST&#013;Published: May 3, 2021 09:02 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://ss.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://ss.thgim.com/incoming/article34469549.ece/BINARY/thumbnail/Spectatorsjpg" data-proxy-image="https://sportstar.thehindu.com/incoming/article34469549.ece/ALTERNATES/LANDSCAPE_180/Spectatorsjpg" data-proxy-width="" style="width:100%" alt="" title="Spectators watching the 2020 French Open final between Rafael Nadal and Novak Djokovic inside Court Philippe-Chatrier at Roland Garros in Paris." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> Up to 1,000 fans allowed per court at French Open: Minister</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/kl-rahul-appendicitis-hospitalised-abdominal-pain-ipl-2021-bio-bubble/article34464466.ece?utm_source=ipl-news&utm_medium=sticky_footer" title="Updated: May 2, 2021 20:23 IST&#013;Published: May 2, 2021 17:24 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://ss.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://ss.thgim.com/cricket/ipl/article34464470.ece/BINARY/thumbnail/RahulJPG" data-proxy-image="https://sportstar.thehindu.com/cricket/ipl/article34464470.ece/ALTERNATES/LANDSCAPE_180/RahulJPG" data-proxy-width="" style="width:100%" alt="KL Rahul" title="Punjab Kings captain KL Rahul is the leading run-scorer, thus far, in IPL 2021." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> KL Rahul hospitalised with acute appendicitis, to undergo surgery</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-mi-vs-csk-head-to-head-record-top-run-getters-highest-wicket-takers-mumbai-indians-vs-chennai-super-kings-batting-bowling-stats/article34450569.ece?utm_source=ipl-news&utm_medium=sticky_footer" title="Updated: May 1, 2021 17:54 IST&#013;Published: May 1, 2021 07:05 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://ss.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://ss.thgim.com/incoming/article34450659.ece/BINARY/thumbnail/MI-CSKjpg" data-proxy-image="https://sportstar.thehindu.com/incoming/article34450659.ece/ALTERNATES/LANDSCAPE_180/MI-CSKjpg" data-proxy-width="" style="width:100%" alt="" title="Having won just one of the last five encounters against Mumbai Indians, the MS Dhoni-led Chennai Super Kings will try to improve the record come Saturday." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> IPL 2021, Match 27: MI vs CSK - Head-to-head record, highest run-getters, top wicket-takers</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-group-stage-fixtures-full-schedule-match-timings-venues-mumbai-indians-chennai-super-kings-kkr-rcb-csk-rr-dc-srh/article33994926.ece?utm_source=ipl-news&utm_medium=sticky_footer" title="Updated: May 2, 2021 20:41 IST&#013;Published: March 7, 2021 13:32 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://ss.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://ss.thgim.com/incoming/article34465608.ece/BINARY/thumbnail/RCBjpeg" data-proxy-image="https://sportstar.thehindu.com/incoming/article34465608.ece/ALTERNATES/LANDSCAPE_180/RCBjpeg" data-proxy-width="" style="width:100%" alt="" title="RCB will take on KKR in IPL 2021 on Monday." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> IPL Schedule 2021, Full Match Time Table, Venues, Date and Timings</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-rr-vs-srh-head-to-head-record-top-run-getters-highest-wicket-takers-rajasthan-royals-vs-sunrisers-hyderabad-batting-bowling-stats/article34460670.ece?utm_source=ipl-news&utm_medium=sticky_footer" title="Updated: May 2, 2021 12:42 IST&#013;Published: May 2, 2021 08:23 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://ss.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://ss.thgim.com/incoming/article34460794.ece/BINARY/thumbnail/RR-vs-SRHpng" data-proxy-image="https://sportstar.thehindu.com/incoming/article34460794.ece/ALTERNATES/LANDSCAPE_180/RR-vs-SRHpng" data-proxy-width="" style="width:100%" alt="" title="Sanju Samson's Rajasthan Royals will take on Kane Williamson's Sunrisers Hyderabad in Delhi on Sunday." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> IPL 2021, Match 28: RR vs SRH - Head-to-head record, highest run-getters, top wicket-takers</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-live-updates-rr-srh-sunrisers-hyderabad-rajasthan-royals-coin-toss-kane-williamson-sanju-samson/article34462947.ece?utm_source=ipl-news&utm_medium=sticky_footer" title="Updated: May 2, 2021 15:10 IST&#013;Published: May 2, 2021 11:15 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://ss.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://ss.thgim.com/cricket/ipl/article34462940.ece/BINARY/thumbnail/Kanejpeg" data-proxy-image="https://sportstar.thehindu.com/cricket/ipl/article34462940.ece/ALTERNATES/LANDSCAPE_180/Kanejpeg" data-proxy-width="" style="width:100%" alt="Kane Williamson" title="Kane Williamson will lead Sunrisers Hyderabad against Rajasthan on Sunday." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> RR vs SRH, IPL 2021 Toss Today Match: Williamson wins toss, Hyderabad to field first</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-pbks-vs-dc-head-to-head-record-top-run-getters-highest-wicket-takers-punjab-kings-vs-delhi-capitals-batting-bowling-stats/article34458042.ece?utm_source=ipl-news&utm_medium=sticky_footer" title="Updated: May 2, 2021 08:32 IST&#013;Published: May 2, 2021 08:32 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://ss.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://ss.thgim.com/photos/article34458135.ece/BINARY/thumbnail/SINGH550322jpg" data-proxy-image="https://sportstar.thehindu.com/photos/article34458135.ece/ALTERNATES/LANDSCAPE_180/SINGH550322jpg" data-proxy-width="" style="width:100%" alt="" title="KL Rahul's Punjab Kings and Rishabh Pant's Delhi Capitals will face off in the second match of double header Sunday" class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> IPL 2021, Match 29: PBKS vs DC - Head-to-head record, highest run-getters, top wicket-takers</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/ipl/ipl-records/ipl-2021-top-10-batsmen-most-runs-run-getters-scorers-record-indian-premier-league-all-seasons-stats/article34043454.ece?utm_source=ipl-records&utm_medium=sticky_footer" title="Updated: April 7, 2021 18:39 IST&#013;Published: March 31, 2021 17:08 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://ss.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://ss.thgim.com/cricket/article34110857.ece/BINARY/thumbnail/IPL-Top-10-run-getterspng" data-proxy-image="https://sportstar.thehindu.com/cricket/article34110857.ece/ALTERNATES/LANDSCAPE_180/IPL-Top-10-run-getterspng" data-proxy-width="" style="width:100%" alt="IPL's top 10 run-getters" title="IPL's top 10 run-getters" class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> Top 10 run-getters in IPL</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/statsman/virat-kohli-harshal-patel-shikhar-dhawan-records-statistics-ipl-2021-royal-challengers-bangalore-pat-cummins/article34422062.ece?utm_source=statsman&utm_medium=sticky_footer" title="Updated: May 1, 2021 20:05 IST&#013;Published: April 27, 2021 19:45 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://ss.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://ss.thgim.com/photos/article34423601.ece/BINARY/thumbnail/Virat-Kohjpeg" data-proxy-image="https://sportstar.thehindu.com/photos/article34423601.ece/ALTERNATES/LANDSCAPE_180/Virat-Kohjpeg" data-proxy-width="" style="width:100%" alt="" title="Royal Challengers Bangalore captain Virat Kohli in action against Rajasthan Royals in IPL 2021." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> IPL 2021: Virat Kohli, Shikhar Dhawan run riot with run records</h3>
</div>
</div>
</a>
</div>
</div> </div> </div>
</div>
</div>
</div>
<div id="footer" class="font-13">
<div class="container">
<div class="row main-container">
<div class="foo_menu col-xl-12 col-sm-12 col-12 nopad">
<div class="groupsitesfooter pad-left">
<div class="col-xl-12 col-sm-12 col-12 grouplist8">
<div class="row mobilePsd">
<div class="col-xl-4 col-sm-12 col-12 padclass today">
<div class="row">
<div class="col-xl-12 col-sm-12 col-12 nopad">
<p class="foot-doted-tt">
TRENDING TODAY
</p>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="first sdf">
<li><a href="https://sportstar.thehindu.com/football/epl/manchester-united-vs-liverpool-premier-league-live-score-streaming-updates-old-trafford-fans-protest/article34465502.ece">Manchester United</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl/pbks-vs-dc-punjab-kings-vs-delhi-capitals-ipl-2021-live-score-streaming/article34464299.ece">IPL 2021</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl/rr-vs-srh-rajasthan-royals-vs-sunrisers-hyderabad-ipl-2021-live-score-streaming/article34463122.ece">Rajasthan Royals</a></li>
</ul>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="second">
<li><a href="https://sportstar.thehindu.com/cricket/ipl/rr-vs-srh-match-prediction-ipl-2021-match-28-rajasthan-royals-vs-sunrisers-hyderabad-dream-11-predicted-11-rr-playing-xi-srh-playing-xi/article34462690.ece">Rajasthan Royals</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-pbks-vs-dc-head-to-head-record-top-run-getters-highest-wicket-takers-punjab-kings-vs-delhi-capitals-batting-bowling-stats/article34458042.ece">IPL 2021</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-rr-vs-srh-head-to-head-record-top-run-getters-highest-wicket-takers-rajasthan-royals-vs-sunrisers-hyderabad-batting-bowling-stats/article34460670.ece">IPL 2021</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/csk-vs-mi-chennai-super-kings-vs-mumbai-indians-ipl-2021-live-score-streaming/article34457778.ece">IPL 2021</a></li>
</ul>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="third">
<li><a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-mi-vs-csk-head-to-head-record-top-run-getters-highest-wicket-takers-mumbai-indians-vs-chennai-super-kings-batting-bowling-stats/article34450569.ece">IPL 2021</a></li>
<li><a href="https://sportstar.thehindu.com/statsman/virat-kohli-harshal-patel-shikhar-dhawan-records-statistics-ipl-2021-royal-challengers-bangalore-pat-cummins/article34422062.ece">Virat Kohli</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl/ipl-records/ipl-2021-top-10-batsmen-most-runs-run-getters-scorers-record-indian-premier-league-all-seasons-stats/article34043454.ece">IPL 2021</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-group-stage-fixtures-full-schedule-match-timings-venues-mumbai-indians-chennai-super-kings-kkr-rcb-csk-rr-dc-srh/article33994926.ece">Indian Premier League</a></li>
</ul>
</div>
</div>
</div>
<div class="col-xl-4 col-sm-12 col-12 padclass trending">
<div class="row">
<div class="col-xl-12 col-sm-12 col-12 nopad">
<p class="foot-doted-ttw">
TRENDING THIS WEEK
</p>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="first sdf">
<li><a href="https://sportstar.thehindu.com/cricket/ipl/rr-vs-srh-rajasthan-royals-vs-sunrisers-hyderabad-ipl-2021-live-score-streaming/article34463122.ece">Rajasthan Royals</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl/rr-vs-srh-match-prediction-ipl-2021-match-28-rajasthan-royals-vs-sunrisers-hyderabad-dream-11-predicted-11-rr-playing-xi-srh-playing-xi/article34462690.ece">Rajasthan Royals</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-rr-vs-srh-head-to-head-record-top-run-getters-highest-wicket-takers-rajasthan-royals-vs-sunrisers-hyderabad-batting-bowling-stats/article34460670.ece">IPL 2021</a></li>
</ul>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="second">
<li><a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/csk-vs-mi-chennai-super-kings-vs-mumbai-indians-ipl-2021-live-score-streaming/article34457778.ece">IPL 2021</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/kane-williamson-replaces-david-warner-as-sunrisers-captain-in-ipl-2021/article34457291.ece">David Warner</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-live-updates-mi-csk-mumbai-indians-chennai-super-kings-coin-toss-ms-dhoni-rohit-sharma/article34455563.ece">IPL 2021</a></li>
<li><a href="https://sportstar.thehindu.com/videos/ipl-2021-mi-vs-csk-head-to-head-record-top-run-getters-highest-wicket-takers-mumbai-indians-vs-chennai-super-kings-batting-bowling-stats-ipl-video/article34450831.ece">IPL 2021</a></li>
</ul>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="third">
<li><a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-mi-vs-csk-head-to-head-record-top-run-getters-highest-wicket-takers-mumbai-indians-vs-chennai-super-kings-batting-bowling-stats/article34450569.ece">IPL 2021</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/pbks-vs-rcb-royal-challengers-bangalore-vs-punjab-kings-ipl-2021-live-score-streaming/article34449707.ece">Punjab Kings</a></li>
<li><a href="https://sportstar.thehindu.com/football/fifa-u17/fifa-u17-videos/ipl-2021-pbks-vs-rcb-head-to-head-punjab-kings-vs-royal-challengers-bangalore-h2h-video-batting-bowling-stats-most-runs-wickets/article34442517.ece">IPL 2021</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl/ipl-records/ipl-2021-top-10-batsmen-most-runs-run-getters-scorers-record-indian-premier-league-all-seasons-stats/article34043454.ece">IPL 2021</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-group-stage-fixtures-full-schedule-match-timings-venues-mumbai-indians-chennai-super-kings-kkr-rcb-csk-rr-dc-srh/article33994926.ece">Indian Premier League</a></li>
</ul>
</div>
</div>
</div>
<div class="col-xl-4 col-sm-12 col-12 padclass latest">
<div class="row">
<div class="col-xl-12 col-sm-12 col-12 nopad">
<p class="foot-doted-ln">
LATEST NEWS
</p>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="first sdf">
<li><a href="https://sportstar.thehindu.com/football/epl/pierre-emerick-aubameyang-arsenal-newcastle-united-sunday-football-premier-league-results/article34469941.ece">Pierre-Emerick Aubameyang</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl/kkr-vs-rcb-match-prediction-ipl-2021-match-30-kolkata-knight-riders-vs-royal-challengers-bangalore-dream-11-predicted-11-kkr-playing-xi-rcb-playing-xi/article34469963.ece">Kolkata Knight Riders</a></li>
<li><a href="https://sportstar.thehindu.com/football/epl/tottenham-hotspur-beat-sheffield-united-gareth-bale-hattrick-heungmin-son-var-red-card-john-fleck-lo-celso-ryan-mason-jose-mourinho/article34469953.ece">Gareth Bale</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/cricket-australia-covid-19-crisis-india-pat-cummins-donation-unicef-sports-news/article34469846.ece">Cricket Australia</a></li>
</ul>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="second">
<li><a href="https://sportstar.thehindu.com/motorsport/verstappen-completes-unwanted-track-limits-triple/article34469773.ece">Max Verstappen</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/live-score-sri-lanka-vs-bangladesh-2nd-test-day-five-live-streaming-recent-match-report/article34469694.ece">Sri Lanka vs Bangladesh</a></li>
</ul>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="third">
<li><a href="https://sportstar.thehindu.com/motorsport/alfa-romeo-fails-to-overturn-raikkonens-imola-penalty/article34469667.ece">Kimi Raikkonen</a></li>
<li><a href="https://sportstar.thehindu.com/football/olympique-lyonnais-3-2-monaco-ligue-1-rayan-cherki-brawl-var-mattia-de-sciglio-willem-geubbels-pellegri/article34469633.ece">Olympique Lyonnais</a></li>
<li><a href="https://sportstar.thehindu.com/football/la-liga/barcelona-beat-valencia-lionel-messi-50th-freekick-laliga-points-table-atletico-madrid-real-madrid-report/article34469579.ece">Lionel Messi</a></li>
<li><a href="https://sportstar.thehindu.com/tennis/up-to-1000-fans-allowed-per-court-at-french-open-minister/article34469551.ece">Roland Garros</a></li>
<li><a href="https://sportstar.thehindu.com/football/slavia-prague-grabs-third-czech-league-title-in-a-row/article34469492.ece">Slavia Prague</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="foo_menu col-xl-12 col-sm-12 col-12 nopad">
<div class="groupsitesfooter pad-left">
<div class="col-xl-12 col-sm-12 col-12 grouplist8">
<div class="row mobilePsd">
<div class="col-xl-4 col-sm-12 col-12 padclass today">
<div class="row">
<div class="col-xl-12 col-sm-12 col-12 nopad">
<p class="foot-doted-tttt">
CRICKET
</p>
</div>
<div class="lnltNews">
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/cricket/ipl/kkr-vs-rcb-match-prediction-ipl-2021-match-30-kolkata-knight-riders-vs-royal-challengers-bangalore-dream-11-predicted-11-kkr-playing-xi-rcb-playing-xi/article34469963.ece" class="line-clamp line-clamp-4"><span class='live-span'><i class='fa fa-dot-circle-o blink-active'></i></span> LIVE KKR vs RCB IPL 2021 Match Prediction Live Streaming: Who will win today's match, Kolkata vs Bangalore at 7:30 PM IST</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/cricket/cricket-australia-covid-19-crisis-india-pat-cummins-donation-unicef-sports-news/article34469846.ece" class="line-clamp line-clamp-4">Cricket Australia stands by India to fight COVID-19 catastrophe</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/cricket/live-score-sri-lanka-vs-bangladesh-2nd-test-day-five-live-streaming-recent-match-report/article34469694.ece" class="line-clamp line-clamp-4"><span class='live-span'><i class='fa fa-dot-circle-o blink-active'></i></span> Live Score SL vs BAN, 2nd Test Day 5 Live Streaming: Sri Lanka needs one wicket to beat Bangladesh</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-kkr-vs-rcb-head-to-head-record-highest-run-scorers-top-wicket-takers-kolkata-knight-riders-vs-royal-challengers-bangalore-batting-bowling-stats/article34466701.ece" class="line-clamp line-clamp-4">IPL 2021 Match 30: KKR vs RCB - Head-to-head record, highest run-getters, top wicket-takers</a></div>
</div>
</div>
</div>
<div class="col-xl-4 col-sm-12 col-12 padclass trending">
<div class="row">
<div class="col-xl-12 col-sm-12 col-12 nopad">
<p class="foot-doted-tttt">
FOOTBALL
</p>
</div>
<div class="lnltNews">
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/football/epl/pierre-emerick-aubameyang-arsenal-newcastle-united-sunday-football-premier-league-results/article34469941.ece" class="line-clamp line-clamp-4">Aubameyang relieved to score again after malaria recovery</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/football/epl/tottenham-hotspur-beat-sheffield-united-gareth-bale-hattrick-heungmin-son-var-red-card-john-fleck-lo-celso-ryan-mason-jose-mourinho/article34469953.ece" class="line-clamp line-clamp-4">Bale hat-trick fires Spurs to 4-0 win over Sheffield Utd</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/football/olympique-lyonnais-3-2-monaco-ligue-1-rayan-cherki-brawl-var-mattia-de-sciglio-willem-geubbels-pellegri/article34469633.ece" class="line-clamp line-clamp-4">Cherki late goal earns Lyon 3-2 win at Monaco</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/football/la-liga/barcelona-beat-valencia-lionel-messi-50th-freekick-laliga-points-table-atletico-madrid-real-madrid-report/article34469579.ece" class="line-clamp line-clamp-4">Messi nets twice in Barca turnaround over Valencia</a></div>
</div>
</div>
</div>
<div class="col-xl-4 col-sm-12 col-12 padclass latest">
<div class="row">
<div class="col-xl-12 col-sm-12 col-12 nopad">
<p class="foot-doted-tttt">
IPL 2021
</p>
</div>
<div class="lnltNews">
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/cricket/ipl/kkr-vs-rcb-match-prediction-ipl-2021-match-30-kolkata-knight-riders-vs-royal-challengers-bangalore-dream-11-predicted-11-kkr-playing-xi-rcb-playing-xi/article34469963.ece" class="line-clamp line-clamp-4"><span class='live-span'><i class='fa fa-dot-circle-o blink-active'></i></span> LIVE KKR vs RCB IPL 2021 Match Prediction Live Streaming: Who will win today's match, Kolkata vs Bangalore at 7:30 PM IST</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-kkr-vs-rcb-head-to-head-record-highest-run-scorers-top-wicket-takers-kolkata-knight-riders-vs-royal-challengers-bangalore-batting-bowling-stats/article34466701.ece" class="line-clamp line-clamp-4">IPL 2021 Match 30: KKR vs RCB - Head-to-head record, highest run-getters, top wicket-takers</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-pbks-vs-dc-mayank-agarwal-lack-of-runs-in-the-middle-overs-proved-costly-rishabh-pant-kl-rahul-dhawan/article34465998.ece" class="line-clamp line-clamp-4">Mayank Agarwal: Lack of runs in the middle-overs proved costly</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/cricket/ipl/ipl-news/ipl-2021-delhi-capitals-beats-punjab-kings-dc-vs-pbks-match-report/article34467001.ece" class="line-clamp line-clamp-4">Dhawan, Rabada shine as Delhi beats Punjab by seven wickets</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="group_top_trends col-xl-12 col-sm-12 col-12 ">
<div class="row nopad">
<div class="col-xl-8 col-12 overall-sec margin-top-sm sectagpad">
<p class="footer_section foot-section foot-doted-section">
SECTIONS
</p>
<div class="footersub row addpad">
<div class="col-xl-6 col-12">
<div class="row">

<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <a style="display: block;color:#a02619 !important;font-weight: bold;margin: 0;font-size: 14px;" href="https://sportstar.thehindu.com/cricket/">Cricket</a>
<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class="footernav">
<li>
<a class="dropdown-toggle IPL 2021" href="https://sportstar.thehindu.com/cricket/ipl/" itemProp="name" content="IPL 2021">IPL 2021</a>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/ipl/" />
</li>
<li>
<a class="dropdown-toggle India" href="https://sportstar.thehindu.com/cricket/indian/" itemProp="name" content="India">India</a>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/indian/" />
</li>
<li>
<a class="dropdown-toggle International" href="https://sportstar.thehindu.com/cricket/international/" itemProp="name" content="International">International</a>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/international/" />
</li>
<li>
<a class="dropdown-toggle Domestic" href="https://sportstar.thehindu.com/cricket/domestic/" itemProp="name" content="Domestic">Domestic</a>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket/domestic/" />
</li>
<li>
<a class="dropdown-toggle Cricket Videos" href="https://sportstar.thehindu.com/cricket-videos/" itemProp="name" content="Cricket Videos">Cricket Videos</a>
<meta itemProp="url" content="https://sportstar.thehindu.com/cricket-videos/" />
</li>
</ul>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <a style="display: block;color:#a02619 !important;font-weight: bold;margin: 0;font-size: 14px;" href="https://sportstar.thehindu.com/football/">Football</a>
<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class="footernav">
<li>
<a class="dropdown-toggle International" href="https://sportstar.thehindu.com/football/international-football/" itemProp="name" content="International">International</a>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/international-football/" />
</li>
<li>
<a class="dropdown-toggle India" href="https://sportstar.thehindu.com/football/indian-football/" itemProp="name" content="India">India</a>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/indian-football/" />
</li>
<li>
<a class="dropdown-toggle Transfers" href="https://sportstar.thehindu.com/football/transfers/" itemProp="name" content="Transfers">Transfers</a>
<meta itemProp="url" content="https://sportstar.thehindu.com/football/transfers/" />
</li>
<li>
<a class="dropdown-toggle Football Videos" href="https://sportstar.thehindu.com/football-videos/" itemProp="name" content="Football Videos">Football Videos</a>
<meta itemProp="url" content="https://sportstar.thehindu.com/football-videos/" />
</li>
</ul>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <a style="display: block;color:#a02619 !important;font-weight: bold;margin: 0;font-size: 14px;" href="https://sportstar.thehindu.com/tennis/">Tennis</a>
<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class="footernav">
<li>
<a class="dropdown-toggle ATP" href="https://sportstar.thehindu.com/atp/" itemProp="name" content="ATP">ATP</a>
<meta itemProp="url" content="https://sportstar.thehindu.com/atp/" />
</li>
<li>
<a class="dropdown-toggle WTA" href="https://sportstar.thehindu.com/wta/" itemProp="name" content="WTA">WTA</a>
<meta itemProp="url" content="https://sportstar.thehindu.com/wta/" />
</li>
<li>
<a class="dropdown-toggle India" href="https://sportstar.thehindu.com/tennis/indian-tennis/" itemProp="name" content="India">India</a>
<meta itemProp="url" content="https://sportstar.thehindu.com/tennis/indian-tennis/" />
</li>
<li>
<a class="dropdown-toggle Tennis Videos" href="https://sportstar.thehindu.com/tennis-videos/" itemProp="name" content="Tennis Videos">Tennis Videos</a>
<meta itemProp="url" content="https://sportstar.thehindu.com/tennis-videos/" />
</li>
</ul>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>

</div>
</div>
<div class="col-xl-6 col-12">
<div class="row">

<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> </div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> </div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> </div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/kabaddi/pro-kabaddi-league/">PKL 2019</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/olympics/">Olympics 2020</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/badminton/">Badminton</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/squash/">Squash</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/hockey/">Hockey</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/athletics/">Athletics</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/chess/">Chess</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/golf/">Golf</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/boxing/">Boxing</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/table-tennis/">Table Tennis</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/basketball/">Basketball</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/shooting/">Shooting</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/wrestling/">Wrestling</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/archery/">Archery</a></h6>
</div>
</div> </div>

</div>
</div>
</div>
</div>
<div class="col-xl-4 col-sm-12 col-12 margin-top-sm grouptrpad">
<p class="footer_section foot-doted-gt">
GROUP TOP TRENDS
</p>
<div class="row latestothersite ">
<div class="col-lg-6 col-sm-6 col-md-6 col-xs-12">
<p class="ltnews_othersite">
The Hindu
</p>
<div>
<ul class="first">
<li><a href="https://www.thehindu.com/elections/west-bengal-assembly/west-bengal-assembly-elections-2021-results-live-updates/article34462345.ece?utm_source=SSfooter&utm_medium=grouptoptrends&utm_campaign=ssftrtags">West Bengal</a></li>
<li><a href="https://www.thehindu.com/elections/tamil-nadu-assembly/tamil-nadu-assembly-elections-2021-results-live-updates/article34462337.ece?utm_source=SSfooter&utm_medium=grouptoptrends&utm_campaign=ssftrtags">Tamil Nadu</a></li>
<li><a href="https://www.thehindu.com/sci-tech/health/explained-how-far-can-people-delay-taking-the-second-shot-of-covid-19-vaccine/article34461062.ece?utm_source=SSfooter&utm_medium=grouptoptrends&utm_campaign=ssftrtags">Coronavirus</a></li>
<li><a href="https://www.thehindu.com/news/cities/Delhi/du-defers-final-term-exams/article34460931.ece?utm_source=SSfooter&utm_medium=grouptoptrends&utm_campaign=ssftrtags">New Delhi</a></li>
</ul>
</div>
</div>
<div>
</div>
<div class="col-lg-6 col-sm-6 col-md-6 col-xs-12 td-sportstar">
<p class="ltnews_othersite">
Businessline
</p>
<div>
<ul class="first">
<li><a href="https://www.thehindubusinessline.com/portfolio/stock-fundamental-analysis-india/should-you-subscribe-to-the-powergrid-invit-ipo/article34437768.ece?utm_source=SSfooter&utm_medium=grouptoptrends&utm_campaign=ssftrtags">initial public offering</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="group_sites_icons col-xl-12 col-sm-12 col-12 ">
<div class="row nopad">
<div class="col-md-9 col-12 no-pad footer-grp">

<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class="footer-1">
<li><div class="footer-nemu">Group Sites :</div></li>
<li>
<div class="footer-nemu"><a href="https://www.thehindu.com/" target="_blank" title="" itemProp="name" content="The Hindu">The Hindu</a></div>
<meta itemProp="url" content="https://www.thehindu.com/" />
</li>
<li>
<div class="footer-nemu"><a href="https://www.hindutamil.in/" target="_blank" title="" itemProp="name" content="இந்து தமிழ் திசை">இந்து தமிழ் திசை</a></div>
<meta itemProp="url" content="https://www.hindutamil.in/" />
</li>
<li>
<div class="footer-nemu"><a href="https://www.thehindubusinessline.com/" target="_blank" title="" itemProp="name" content="Business Line">Business Line</a></div>
<meta itemProp="url" content="https://www.thehindubusinessline.com/" />
</li>
<li>
<div class="footer-nemu"><a href="https://bloncampus.thehindubusinessline.com/" target="_blank" title="" itemProp="name" content="BL on Campus">BL on Campus</a></div>
<meta itemProp="url" content="https://bloncampus.thehindubusinessline.com/" />
</li>
<li>
<div class="footer-nemu"><a href="https://frontline.thehindu.com/" target="_blank" title="" itemProp="name" content="Frontline">Frontline</a></div>
<meta itemProp="url" content="https://frontline.thehindu.com/" />
</li>
<li>
<div class="footer-nemu"><a href="https://www.thehinducentre.com/" target="_blank" title="" itemProp="name" content="The Hindu Centre">The Hindu Centre</a></div>
<meta itemProp="url" content="https://www.thehinducentre.com/" />
</li>
<li>
<div class="footer-nemu"><a href="https://roofandfloor.thehindu.com/?utm_source=sportstar&utm_medium=referral&utm_campaign=Internal-Marketing" target="_blank" title="" itemProp="name" content="RoofandFloor">RoofandFloor</a></div>
<meta itemProp="url" content="https://roofandfloor.thehindu.com/?utm_source=sportstar&utm_medium=referral&utm_campaign=Internal-Marketing" />
</li>
<li>
<div class="footer-nemu"><a href="https://step.thehindu.com/" target="_blank" title="" itemProp="name" content="STEP">STEP</a></div>
<meta itemProp="url" content="https://step.thehindu.com/" />
</li>
<li>
<div class="footer-nemu"><a href="http://www.youngworldclub.com/" target="_blank" title="" itemProp="name" content="Young World Club">Young World Club</a></div>
<meta itemProp="url" content="http://www.youngworldclub.com/" />
</li>
<li>
<div class="footer-nemu"><a href="https://www.thehindu.com/publications/" target="_blank" title="" itemProp="name" content="Publications">Publications</a></div>
<meta itemProp="url" content="https://www.thehindu.com/publications/" />
</li>
<li>
<div class="footer-nemu"><a href="https://www.thehindu.com/ebooks/" target="_blank" title="" itemProp="name" content="eBooks">eBooks</a></div>
<meta itemProp="url" content="https://www.thehindu.com/ebooks/" />
</li>
<li>
<div class="footer-nemu"><a href="https://thehinduimages.com/" target="_blank" title="" itemProp="name" content="Images">Images</a></div>
<meta itemProp="url" content="https://thehinduimages.com/" />
</li>
<li>
<div class="footer-nemu"><a href="http://www.thehinduclassifieds.in/" target="_blank" title="" itemProp="name" content="Classifieds">Classifieds</a></div>
<meta itemProp="url" content="http://www.thehinduclassifieds.in/" />
</li>
</ul>
<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class="footer-2">
<li><div class="footer-nemu">The Site :</div></li>
<li>
<div class="footer-nemu"><a href="https://sportstar.thehindu.com/about-us/" target="_blank" title="" itemProp="name" content="About us">About us</a></div>
<meta itemProp="url" content="https://sportstar.thehindu.com/about-us/" />
</li>
<li>
<div class="footer-nemu"><a href="https://sportstar.thehindu.com/privacy-policy/" target="_blank" title="" itemProp="name" content="Privacy Policy">Privacy Policy</a></div>
<meta itemProp="url" content="https://sportstar.thehindu.com/privacy-policy/" />
</li>
<li>
<div class="footer-nemu"><a href="https://sportstar.thehindu.com/contacts/" target="_blank" title="" itemProp="name" content="Contacts">Contacts</a></div>
<meta itemProp="url" content="https://sportstar.thehindu.com/contacts/" />
</li>
<li>
<div class="footer-nemu"><a href="https://sportstar.thehindu.com/magazine/" target="_blank" title="" itemProp="name" content="Archive">Archive</a></div>
<meta itemProp="url" content="https://sportstar.thehindu.com/magazine/" />
</li>
<li>
<div class="footer-nemu"><a href="http://www.thehindugroup.in/subscribe/" target="_blank" title="" itemProp="name" content="Subscribe">Subscribe</a></div>
<meta itemProp="url" content="http://www.thehindugroup.in/subscribe/" />
</li>
<li>
<div class="footer-nemu"><a href="https://sportstar.thehindu.com/rssfeeds/" target="_blank" title="" itemProp="name" content="Rss Feeds">Rss Feeds</a></div>
<meta itemProp="url" content="https://sportstar.thehindu.com/rssfeeds/" />
</li>
<li>
<div class="footer-nemu"><a href="https://sportstar.thehindu.com/sitemap/" target="_blank" title="" itemProp="name" content="Sitemap">Sitemap</a></div>
<meta itemProp="url" content="https://sportstar.thehindu.com/sitemap/" />
</li>
</ul>
<div class="clear"></div>
<ul class="footer-3">
<li>Copyright &copy; 2021 THG PUBLISHING PVT LTD.</li>
<li>All Rights Reserved</li>
</ul>
</div>
<div class="col-md-3 no-pad header-grp col-12">
<style>#footer .social-icons li:nth-child(4) {background: #ff5500;}
#footer .social-icons li:nth-child(5) {background: #ff0000;}
#footer .social-icons li{width: 12% !important;}
#footer .social-icons li:nth-child(6) {background: #1da1f2; }
</style>
<ul class="social-icons">
<li><a href="https://www.facebook.com/sportstarweb" title="facebook" rel="noopener" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/sportstarweb" title="twitter" rel="noopener" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/sportstarweb/" title="instagram" rel="noopener" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://soundcloud.com/sportstar-podcast/" title="soundcloud" rel="noopener" target="_blank"><i class="fa fa-soundcloud" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCe9vE2-6yc8aPBFCQilifqg" title="youtube" rel="noopener" target="_blank"><i class="fa fa-youtube-square"></i></a></li>
<li><a href="https://t.me/sportstarweb" rel="noopener" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a></li>
</ul>

<script>
function overlayControll (evt) {
if(evt.origin === 'https://creatives.thehindu.com'){
document.querySelector("#ppoverlay").style.display = "none";
}
}
if (window.addEventListener) {
window.addEventListener("message", overlayControll, false);
}
else {
window.attachEvent("onmessage", overlayControll);
}
</script>
<style>.moe-push-class{z-index: 60000 !important;}</style>
</div>
</div>
</div>
</div>
</div>
</div>
<style>
.addblockersectionNew{
font-family: 'Roboto', sans-serif !important;
}
.addblockersectionNew .fre-trialtext{font-size:13px;}
.addblockersectionNew .callout-container{
background: #f3f3f3;
border: 3px solid #f02323;
padding: 3em 2em 2em;
}
.addblockersectionNew .addMidDiv p.fre-trialtext {
font-size: 14px !important;
}
.addblockersectionNew h2{
font-family: 'Roboto Condensed', sans-serif;
color: #171717;
text-transform: uppercase;
font-size:40px;
font-weight:900;
font-style: normal;
font-stretch: normal;
line-height: 1.27;
letter-spacing: 1.14px;
text-align: left;
width: 100%;
float: left;
}
.addblockersectionNew h2 span{
color: #f02323;
font-weight: bold;
}
.addblockersectionNew h2.deskTopAdDesign span{
width: 100%;
float: left;
}
.addblockersectionNew .addMidDiv p{
font-size: 21.5px;
line-height: 1.47;
letter-spacing: 0.22px;
text-align: left;
color: #353434;
width: 100%;
float: left;
margin: 10px 0px;
}
.addblockersectionNew .addMidDiv .addRight{
width: 100%;	}
.addblockersectionNew .addMidDiv{
margin:0;
}
.addblockersectionNew .addExploreBtn {
color: #f6f6f6;
border: solid 1px #a80018;
background-color: #a80018;
}
.addblockersectionNew .popupBtn {
max-width: 200px;
width: 100%;
float:left;
border-radius: 20.6px;
padding: 10px 20px;
text-transform: uppercase !important;
font-size: 18px;
font-weight: bold;
font-style: normal;
font-stretch: normal;
line-height: 1.29;
letter-spacing: 0.21px;
text-align: center;
margin: 10px 10px 10px 0px;
}
.addblockersectionNew .addsubBtn {
border: solid 1px #a80018;
color: #f02323;
background-color: #fff;
}
.addblockersectionNew .Already-a-user-Sign-in {
font-size: 18px;
font-weight: normal;
font-style: normal;
font-stretch: normal;
line-height: 1.47;
letter-spacing: 0.22px;
text-align: left;
color: #353434;
}
.addblockersectionNew .Already-a-user-Sign-in .addLink {
color: #f02323;
}
.addblockersectionNew .mobileAdDesign{
display:none !important;
}
@media only screen and (max-width: 767px) {
.addblockersectionNew .callout{
background-color: transparent;
box-shadow: none;
bottom: auto;
}
.addblockersectionNew h2{
font-size: 28px;
}
.addblockersectionNew .addMidDiv p{
font-size: 19px;
}
.addblockersectionNew .addBoxcomBtnDiv{
text-align: center;
}	.addblockersectionNew .popupBtn{
max-width:190px;
width: 100%;
}
.addblockersectionNew .deskTopAdDesign{
display:none !important;
}
.addblockersectionNew .mobileAdDesign{
display:block !important;
color: #000;
font-weight: bold;
}
.addblockersectionNew .mobileAdDesign span{
color:#f02323;
font-weight: bold;
}
.addblockersectionNew .mbAdjournaltext{
font-size:40px;
}
}
@media screen and (max-width: 480px) and (min-width: 320px) {
.addblockersectionNew .mobileAdDesign , .addblockersectionNew .addMidDiv p{
text-align: center;
}
.addblockersectionNew .addBtnComDiv p{
text-align: center;
}
.mbAdjournaltext{
width:100%;
}
.addblockersectionNew h2 {
font-size: 23px;
}
.addblockersectionNew .popupBtn {
max-width: 100% !important;
}
}
.ftsignin{
position: relative;
}
.ftsignin::after {
content: " Already a user? ";
color: #000;
position: absolute;
top: 3.6em;
right: 3em;
text-transform: none;
font-size: 14px;
font-weight: 500;
}
</style>
<div id="sticky-close-btn">
<div class="row ad-container bkg-grey ">
<div class="col-md-12">
<div class="ad-banner text-center d-lg-none">

<div id="div-gpt-ad-1603431085031-0" class="dfp-ad text-center wapStickyWrap" style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603431085031-0'); });
}
});
</script>
</div>

</div>
</div>
</div>
<div id="sticky-close-btn">
<script>
$(document).ready(function(){
$( ".wapStickyWrap" ).before( "<span> X </span>" );
userIdentify.then(function(){
var paiduser = SubscribedUserPlan.purchased;
if(userId == ""){
$("#sticky-close-btn").show();
}
else if(userId != "" && SubscribedUserPlan.purchased == false){
$("#sticky-close-btn").show();
}
else if (userId != "" && SubscribedUserPlan.purchased == true){
$("#sticky-close-btn").hide()
}
});
$("#sticky-close-btn span").click(function(){
$(".wapStickyWrap").hide();
$("#sticky-close-btn span").hide();
});
});
</script>
</div>
</div>
<div class="gOne">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://sportstar.thehindu.com/analysis-logger/Logger?rt=1&ctxId=1030&contextPath=880-1030-&pubId=4&cat=&meta=read-story&objId=34469551&type=article&title=Up+to+1%2c000+fans+allowed+per+court+at+French+Open%3a+Minister&url=https%3a%2f%2fsportstar.thehindu.com%2ftennis%2fup-to-1000-fans-allowed-per-court-at-french-open-minister%2farticle34469551.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://sportstar.thehindu.com/analysis-logger/Logger?rt=1&amp;ctxId=1030&amp;contextPath=880-1030-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=34469551&amp;type=article&amp;title=Up+to+1%2c000+fans+allowed+per+court+at+French+Open%3a+Minister&amp;url=https%3a%2f%2fsportstar.thehindu.com%2ftennis%2fup-to-1000-fans-allowed-per-court-at-french-open-minister%2farticle34469551.ece" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://ss.thgim.com/static/js/jquery.slimscroll.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.3.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://ss.thgim.com/static/js/thgevnt.3ab3f4379421de200641814c88f4fa48.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>

<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://ss.thgim.com/static/js/wf-site.4ca151cc907ec7008247a19629d491ec.min.js"></script>
<script src="https://ss.thgim.com/static/js/swiper.min.js"></script>
<script src="https://ss.thgim.com/static/js/recAdvtFiller.js"></script>
</body>
</html>
