<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
Hillsborough: Match commander not guilty of manslaughter - Sportstar
</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="title" content="Hillsborough: Match commander not guilty of manslaughter" />
<meta name="description" content="Match commander David Duckenfield has been cleared of manslaughter following a charge stemming from the 1989 Hillsborough disaster." />
<meta name="keywords" content="Football,News,Liverpool,English" />
<meta name="news_keywords" content="Football,News,Liverpool,English" />
<meta name="publish-date" content="2019-11-28T22:56:00+05:30" />
<meta name="created-date" content="2019-11-28T22:56:00+05:30" /> <meta name="modified-date" content="2019-11-28T22:56:00+05:30" />
<meta name="twitter:creator" content="John Skilbeck">
<meta name="twitter:title" content="Match commander David Duckenfield found not guilty of Hillsborough disaster manslaughter">
<meta name="twitter:description" content="Match commander David Duckenfield has been cleared of manslaughter following a charge stemming from the 1989 Hillsborough disaster.">
<meta name="twitter:image" content="https://sportstar.thehindu.com/football/article30109755.ece/ALTERNATES/LANDSCAPE_590/David-Duckenfield-">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sportstarweb" />
<meta name="twitter:domain" content="sportstar.thehindu.com" />
<meta property="fb:app_id" content="1632119503728892" />
<meta property="fb:pages" content="1480161095619317" />
<meta property="og:site_name" content="Sportstar" />
<meta property="og:url" content="https://sportstar.thehindu.com/football/epl/hillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool/article30109879.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Match commander David Duckenfield found not guilty of Hillsborough disaster manslaughter" />
<meta property="og:description" content="Match commander David Duckenfield has been cleared of manslaughter following a charge stemming from the 1989 Hillsborough disaster." />
<meta property="og:image" content="https://sportstar.thehindu.com/football/article30109755.ece/ALTERNATES/LANDSCAPE_590/David-Duckenfield-" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:author" content="John Skilbeck" />
<meta property="article:tag" content="Football" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="Liverpool" />
<meta property="article:tag" content="English" />
<meta property="article:section" content="EPL" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://sportstar.thehindu.com/football/epl/hillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool/article30109879.ece"
},
"headline": "Match commander David Duckenfield found not guilty of Hillsborough disaster manslaughter",
"description": "Match commander David Duckenfield has been cleared of manslaughter following a charge stemming from the 1989 Hillsborough disaster.",
"keywords":"Football,News,Liverpool,English",
"datePublished": "2019-11-28T22:56:00+05:30",
"dateModified": "2019-11-28T22:56:00+05:30",
"author": {
"@type": "Person",
"name": "John Skilbeck"
},
"image":{
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "330",
"height": "247",
"url":"https://sportstar.thehindu.com/football/article30109755.ece/ALTERNATES/LANDSCAPE_330/David-Duckenfield-"
},
"publisher":{
"@context": "https://schema.org",
"@type": "Organization",
"name": "Sportstar",
"logo": {
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "600",
"height": "60",
"url": "https://sportstar.thehindu.com/static/theme/default/base/img/og-image.jpg"
},
"url":"https://sportstar.thehindu.com/"
}
}
</script>
<script type="application/ld+json">
{ "@context":"http://schema.org/",
"@type":"WebPage",
"name":"Match commander David Duckenfield found not guilty of Hillsborough disaster manslaughter",
"speakable":{ "@type":"SpeakableSpecification",
"cssSelector":[ "Match commander David Duckenfield found not guilty of Hillsborough disaster manslaughter",
"Match commander David Duckenfield has been cleared of manslaughter following a charge stemming from the 1989 Hillsborough disaster."
]
},
"url":"https://sportstar.thehindu.com/football/epl/hillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool/article30109879.ece"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"name": "Sportstar",
"url": "https://sportstar.thehindu.com/",
"logo":"https://sportstar.thehindu.com/static/theme/default/base/img/og-image.jpg",
"address": {
"@type": "PostalAddress",
"streetAddress": "Kasturi Building, Anna Salai, 859-860, Mount Road",
"addressLocality": "Chennai",
"addressRegion": "Tamil Nadu",
"postalCode": "600002",
"Telephone": "+91-44-2857 6300"
},
"sameAs": [
"https://www.facebook.com/sportstarweb",
"https://twitter.com/sportstarweb"
]
}
</script>
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="shortcut icon" type="image/x-icon" href="https://sportstar.thehindu.com/ssfavicon.ico" />
<link rel="icon" type="image/ico" href="https://sportstar.thehindu.com/ssfavicon.ico" />
<link rel="apple-touch-icon" href="https://sportstar.thehindu.com/ssapple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="https://sportstar.thehindu.com/ssapple-touch-icon-precomposed.png" />
<link rel="amphtml" href="https://sportstar.thehindu.com/football/epl/hillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool/article30109879.ece/amp/">
<link rel="canonical" href="https://sportstar.thehindu.com/football/epl/hillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool/article30109879.ece" />
<link rel="manifest" href="https://sportstar.thehindu.com/manifest.json">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,500,900" rel="stylesheet">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.3.1/css/bootstrap.min.css">

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://sportstar.thehindu.com/static/theme/default/base/SassToCss/lean.a14a4da17431568bb36bd0ae17c514e1.css" rel="stylesheet">
<link href="https://sportstar.thehindu.com/static/theme/default/base/css/newSc.css" rel="stylesheet">
<script>
if(!(window.fetch&&window.Promise&&[].includes&&Object.assign&&window.Map)){
document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch"></scr'+'ipt>');
}
(function (w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
};
var a = {ready: p, bind: p};
w.$ = w.jQuery = function (f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://sportstar.thehindu.com/";
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript" data-cfasync="false">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</script>
<script type="text/javascript">
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
userIdentify.then(function() {
(function() {
/** CONFIGURATION START **/
_sf_async_config.uid = 65925;
_sf_async_config.domain = 'sportstar.thehindu.com'; //CHANGE THIS TO THE ROOT DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = 'EPL'; // CHANGE THIS TO YOUR SECTION NAME(s)
_sf_async_config.authors = 'John Skilbeck'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
if(!isTrackingAllowed()){
_sf_async_config.noCookies = true;
} /** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';;
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
});
</script>
<!--[if lt IE 9]>
<script src="https://sportstar.thehindu.com/static/js/html5shiv.js"></script>
<script src="https://sportstar.thehindu.com/static/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if(!isTrackingAllowed()){
window['ga-disable-UA-67709333-1'] = true;
}
ga('create', 'UA-67709333-1', 'auto', {'useAmpClientId': true});
ga('send', 'pageview');
</script>
<script type="text/javascript">var userconsent = 1 ;if(!isTrackingAllowed()){userconsent=0;} var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "11398210",cs_ucfr: userconsent}); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=123456&cs_ucfr=1&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">	function isDeviceEnabled(skipOnDeviceValue){	if(skipOnDeviceValue.indexOf("large") > -1 && (DevIdf.isDesktop || DevIdf.isLargeDesktop)){return false;}	if(skipOnDeviceValue.indexOf("medium") > -1 && DevIdf.isTablet){return false;}	if(skipOnDeviceValue.indexOf("small") > -1 && DevIdf.isMobile){return false;}	return true;	}
function isIE() {
var sAgent = window.navigator.userAgent;
var Idx = sAgent.indexOf("MSIE"); if (Idx > 0) return true;
else if (!!navigator.userAgent.match(/Trident\/7\./)) return true;
else
return false; }
var infiniteScroll = false;
</script>
<script>
userIdentify.then(function() {
if(isNonSubcribedUser()){loadAsyncURL("https://www.googletagservices.com/tag/js/gpt.js");}
});
</script>
<script>
var adfiller = adfiller || [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/SSL_Desktop_LB', [[728, 90], [970, 90]], 'div-gpt-ad-1527753108686-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/SSL_Billboard_970x250', [970, 250], 'div-gpt-ad-1509694975858-2').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/SSL_WAP_Top', [[336, 280], [300, 250]], 'div-gpt-ad-1537427859033-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/SSL_WAP_Middle', [300, 250], 'div-gpt-ad-1554199388641-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/SSL_WAP_Bottom_300x250', [300, 250], 'div-gpt-ad-1554199480877-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/SSL_Desktop_ROS_CPD', [300, 250], 'div-gpt-ad-1554880089756-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/SSL_Desktop_ROS_RT', [[300, 250], [300, 600]], 'div-gpt-ad-1554880140273-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/SSL_Desktop_ROS_RB', [[300, 600], [300, 250]], 'div-gpt-ad-1554880197063-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('22390678/SSL_Inarticle_Desk_1x1', [1, 1], 'div-gpt-ad-1562741015059-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('22390678/SSL_Inarticle_WAP_1x1', [1, 1], 'div-gpt-ad-1562741453010-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.pubads().enableLazyLoad();
googletag.pubads().disableInitialLoad();
googletag.enableServices();
});
</script>
<script>
function sendAdserverRequest() {
try {
if (pbjs && pbjs.adserverRequestSent) return;
googletag.cmd.push(function() {
googletag.pubads().refresh();
});
} catch (e) {
googletag.cmd.push(function() {
googletag.pubads().refresh();
});
}
}
setTimeout(function() {
sendAdserverRequest();
}, 5000);
</script>
<meta name="msvalidate.01" content="00762243DAFA333A5A6D97CE4545BDB2" />
<meta name="robots" content="index, follow">
<meta name="yandex-verification" content="0680678719efd257" />
<meta name="ahrefs-site-verification" content="6df5b97abf2ea60f2d4123265496b92b4faa009ceff5444e0b8482ebddd508d6">
<meta name="theme-color" content="#fff" />

<script>
$(document).ready(function() {
$(".dMartVdoScroll").slimScroll({
height: "330px",
size: "7px",
color: "#a02619 ",
background: "#fff",
railColor: "#020b36",
opacity: "0.8",
alwaysVisible: true
});
$(".mMartVdoScroll").slimScroll({
height: "509px",
size: "7px",
color: "#a02619 ",
background: "#fff",
railColor: "#020b36",
opacity: "0.8",
alwaysVisible: true
});
$('.nav-item a').click(function(e){
e.preventDefault();
var href = $(this).attr('href');
window.location.href = href;
});
$(document).on('click', '.list-unstyled li', function(e) {
e.preventDefault();
var ahref = $(this).find( "a" ).attr('href');
window.location.href = ahref;
});
$(document).on('click', '#header .header-search', function(e) {
e.preventDefault();
$("#header .search-container").toggle();
// $("#header .search-input input").val("");
setTimeout(function() {
$('#header .search-input input[type="text"]').focus()
}, 20)
});
$(window).scroll(function(){
if ($(window).scrollTop() >= 100) {
$('.navbar.navbar-expand-lg').addClass('fixed-header');
}
else {
$('.navbar.navbar-expand-lg').removeClass('fixed-header');
}
});
}); </script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m,n){
i['moengage_object']=r;t={}; q = function(f){return function(){(i['moengage_q']=i['moengage_q']||[]).push({f:f,a:arguments});};};
f = ['track_event','add_user_attribute','add_first_name','add_last_name','add_email','add_mobile',
'add_user_name','add_gender','add_birthday','destroy_session','add_unique_user_id','moe_events','call_web_push','track','location_type_attribute'];
for(k in f){t[f[k]]=q(f[k]);}
a=s.createElement(o);m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
i['moe']=i['moe'] || function(){n=arguments[0];return t;}; a.onload=function(){if(n){i[r] = moe(n);}};
})(window,document,'script','https://cdn.moengage.com/webpush/moe_webSdk.min.latest.js','Moengage');
Moengage = moe({
app_id:"CH7TH3B89CLDEARVSQUBSP25",
debug_logs: 0
});
window.addEventListener("MOE_OPT_IN",function(e){
if(e.detail === "opt_in_shown"){
ga('send', 'event', "Hard Notification", "click", "shown");
}
else if(e.detail === "opt_in_allowed"){
ga('send', 'event', "Hard Notification", "click", "Allow");
if(typeof(Notification)=="function" && !DevIdf.isMobile ){
spawnNotification("You can manage your subscriptions from the browser settings.", "https://sportstar.thehindu.com/cricket/article25770321.ece/BINARY/og-image-newpng","Thank you for Subscribing!");
}
}
else if(e.detail === "opt_in_blocked"){
ga('send', 'event', "Hard Notification", "click", "Block");
}
else if(e.detail === "opt_in_dismissed"){
ga('send', 'event', "Hard Notification", "click", "Dismiss");
} });
function spawnNotification(theBody,theIcon,theTitle) { var options = { body: theBody, icon: theIcon }; navigator.serviceWorker.ready.then(function(sw_reg){
var n = sw_reg.showNotification(theTitle,options); }).catch(function(e){console.log(e);});
}
function addEvent(obj, evt, fn) {
if (obj.addEventListener) {
obj.addEventListener(evt, fn, false);
}
else if (obj.attachEvent) {
obj.attachEvent("on" + evt, fn);
}
}
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3TDXW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3TDXW');
</script>
<style type="text/css">
/* LEAN Template bug fix CSS*/
.pklEmbed{width:100%;height:300px;}
/* RSS feed CSS */
.footertopic-hd .mbot{display:none;}
.lnArtShr a { padding: 0px 5px !important;}
@media screen and (max-width: 767px){
.pklEmbed{width:100%;height:190px; overflow:hidden;}
.aces .main-container{background-image: url(https://sportstar.thehindu.com/aces-awards/article29775853.ece/BINARY/topbandacesNewpng);
background-position: right top; background-repeat: no-repeat; background-size:250px 40px !important;}
.aces .breadCrumContainer{margin-top: 15px;}
.aces .sple .artBrd .column-70 {height: 40px; padding: 0px 10px;}
.aces .sple .artBrd .column-70 h1 { margin-top: 8px;}
.aces .sple .artBrd .column-30{height: 40px;}
.aces .sple i.fa.fa-aces-awards:before {top:10px;}
.aces .sple .artBrd .column-70 a { font-size: 20px;}
}
@media (max-width: 1024px) and (min-width: 992px){
.ssheaderNav .navbar-nav .nav-item .nav-link { color: #000; padding: 14px 4px;}
}
/* ACES award theme CSS */
.aces .breadCrumContainer .swiper-slide:focus, .aces .breadCrumContainer .swiper-slide:hover, .aces .breadCrumContainer .swiper-slide.active, .aces .breadCrumContainer .swiper-slide:visited {
background: #b61f2d !important;
}
#navbarSupportedContent .navbar-nav>li:nth-of-type(3) a{font-weight: 900;
background: -webkit-linear-gradient(#e9c95e, #964406);
-webkit-background-clip: text;
-webkit-text-fill-color: transparent;
font-size: 18px; font-family: 'Roboto Condensed', sans-serif;
}
#navbarSupportedContent .navbar-nav>li:nth-of-type(3){background-color:#000;}
#navbarSupportedContent .navbar-nav>li:nth-of-type(3).active {background-color: #ba0815 !important;}
.sple h1 a{font-weight: 900; background: -webkit-linear-gradient(#f1d167, #9d7b18);
-webkit-background-clip: text; -webkit-text-fill-color: transparent; }
.sple .artBrd .column-70 h1 {margin-top: 6px;}
.sple .artBrd .column-70 a {font-size: 18px;}
.sple .artBrd .column-30 {height: 30px; width: 35px;}
.sple .artBrd .column-70 {padding: 0px 20px;height: 30px; background: #b61f2d; left: 35px;}
.aces .fa-aces-awards:before{content: "\f1bc"; font-family: FontAwesome; left:-5px; position:absolute; top:0;}
.sple i.fa.fa-aces-awards:before { content: "\f091"; display: inline-block; padding-right: 3px; vertical-align: middle; font-weight: 900; font: normal normal normal 14px/1 FontAwesome; color: #fff; left: 6px; font-size: 25px; top: 5px;}
.sple .secD{ left: 175px; color:#d6d5d3; top:5px; font-size:14px; position:inherit;}
.text-secondary div { width: 49%; display: inline-block; color:#fff; padding: 10px;}
.text-secondary div img{ max-width: 30px; display:inline-block;}
.text-secondary div p{width:auto; display:inline-block;}
.h2.aceawdfaqs.text-secondary h2 {color:#fff;width: 100%;font-size: 16px !important;
margin: 5px 0px 18px;}
.aces-abt .h2.aceawdfaqs p{color:#fff;}
.brc-black .breadCrumContainer{background: none !important;}
.text-secondary p{color:#fff;}
.acImg{margin-right:10px;}
.aces .main-container{background-image: url(
https://sportstar.thehindu.com/aces-awards/article29775853.ece/BINARY/topbandacesNewpng);
background-position: right top; background-repeat: no-repeat; background-size: auto; }
</style>
<script type="text/javascript" data-cfasync="false">
function appURL(){	return "https://sportstar.thehindu.com/";
}
function pagesource(){
return "article-page-epl";
}
function PageSourceType(){
return "articlepage";
}
</script>
</head>
<body class="">

<div class=" ">
<script type="text/javascript">
userIdentify.then(function() {
if(isNonSubcribedUser()){
window._taboola = window._taboola || [];
_taboola.push({article:'auto', tracking:'utm_source=taboola'});
_taboola.push({article :'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/thehindu-sportstar/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
}
});
</script>
<script type="text/javascript">
if(isNonSubcribedUser()){
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
</script>
<style>
.magazine.col-lg-3.col-sm-4.col-xs-6{padding: 0px 10px !important;}
</style>

<script type='text/javascript'>
userIdentify.then(function() {
$(function(){
if(isNonSubcribedUser()){
window._tfa = window._tfa || [];
window._tfa.push({notify: 'event', name: 'page_view', id: 1179651});
!function (t, f, a, x) {
if (!document.getElementById(x)) {
t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/unip/1179651/tfa.js',
'tb_tfa_script');
}
});
});
</script>
<noscript>
<img src='//trc.taboola.com/1179651/log/3/unip?en=page_view'
width='0' height='0' style='display:none'/>
</noscript>

</div>
<div class="container-main">
<header class=" " role="banner">
<div class="container-fluid ss-cf-div">
<div id="header">
<nav class="navbar navbar-expand-lg ssheaderNav fixed-top navbar-fixed-top" role="navigation">
<div class="container rel">
<div class="navbar-header">
<a class="navbar-brand no-pad" href="https://sportstar.thehindu.com/"><img class="header-logo" src="https://sportstar.thehindu.com/static/theme/default/base/img/logoNew.png" alt="img" /></a>

<div class="mobilesearch header-search"><a href="#"><span class="fa fa-search" aria-hidden="true"></span></a></div>

<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fa fa-bars iconbar"></i>
</button>
</div>
<div id="navbarSupportedContent" class="navbar-collapse collapse">
<div class="fm1 fw5 fz12">
<ul class="navbar-nav mr-auto fm1 fw5 fz12">
<li class="nav-item dropdown ">
<a class="nav-link Cricket" href="https://sportstar.thehindu.com/cricket/" role="button" aria-haspopup="true" aria-expanded="false">Cricket</a>
<span class="arrow-downupdw arrow-downupdwcricket visible-xs visible-sm visible-md dropdown-toggle" id="navbarDropdown" data-toggle="dropdown"></span>
<div class="dropdown-menu small-dropdown" aria-labelledby="navbarDropdown">
<div class="container-fluid fz12">
<div class="row">
<div class="recent-blog">
<ul class="list-unstyled">
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle ICC World Cup 2019" href="https://sportstar.thehindu.com/cricket/icc-cricket-world-cup/">ICC World Cup 2019</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle India" href="https://sportstar.thehindu.com/cricket/indian/">India</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle International" href="https://sportstar.thehindu.com/cricket/international/">International</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Domestic" href="https://sportstar.thehindu.com/cricket/domestic/">Domestic</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Cricket Videos" href="https://sportstar.thehindu.com/cricket-videos/">Cricket Videos</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Ashes" href="https://sportstar.thehindu.com/cricket/ashes/">Ashes</a>
</span>
</li>
</ul>
</div></div></div> </li>
<li class="nav-item dropdown ">
<a class="nav-link ISL 2019-20" href="https://sportstar.thehindu.com/football/isl/" role="button" aria-haspopup="true" aria-expanded="false">ISL 2019-20</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link ACES Awards" href="https://sportstar.thehindu.com/aces-awards/popular-awards/" role="button" aria-haspopup="true" aria-expanded="false">ACES Awards</a>
</li>
<li class="nav-item dropdown active">
<a class="nav-link Football" href="https://sportstar.thehindu.com/football/" role="button" aria-haspopup="true" aria-expanded="false">Football</a>
<span class="arrow-downupdw arrow-downupdwcricket visible-xs visible-sm visible-md dropdown-toggle" id="navbarDropdown" data-toggle="dropdown"></span>
<div class="dropdown-menu small-dropdown" aria-labelledby="navbarDropdown">
<div class="container-fluid fz12">
<div class="row">
<div class="recent-blog">
<ul class="list-unstyled customlistsplit">
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle International" href="https://sportstar.thehindu.com/football/international-football/">International</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle EPL" href="https://sportstar.thehindu.com/football/epl/">EPL</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle La-Liga" href="https://sportstar.thehindu.com/football/la-liga/">La-Liga</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Bundesliga" href="https://sportstar.thehindu.com/football/bundesliga/">Bundesliga</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Champions League" href="https://sportstar.thehindu.com/football/champions-league/">Champions League</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Europa League" href="https://sportstar.thehindu.com/football/europa-league/">Europa League</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle ISL 2019-20" href="https://sportstar.thehindu.com/football/isl/">ISL 2019-20</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle India" href="https://sportstar.thehindu.com/football/indian-football/">India</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Others" href="https://sportstar.thehindu.com/football/other-football/">Others</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Transfers" href="https://sportstar.thehindu.com/football/transfers/">Transfers</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Football Videos" href="https://sportstar.thehindu.com/football-videos/">Football Videos</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle World Cup 2018" href="https://sportstar.thehindu.com/football/fifa-world-cup-2018/">World Cup 2018</a>
</span>
</li>
</ul>
</div></div></div> </li>
<li class="nav-item dropdown ">
<a class="nav-link Tennis" href="https://sportstar.thehindu.com/tennis/" role="button" aria-haspopup="true" aria-expanded="false">Tennis</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Motorsport" href="https://sportstar.thehindu.com/motorsport/" role="button" aria-haspopup="true" aria-expanded="false">Motorsport</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link More Sports" href="https://sportstar.thehindu.com/other-sports/" role="button" aria-haspopup="true" aria-expanded="false">More Sports</a>
<span class="arrow-downupdw arrow-downupdwcricket visible-xs visible-sm visible-md dropdown-toggle" id="navbarDropdown" data-toggle="dropdown"></span>
<div class="dropdown-menu small-dropdown" aria-labelledby="navbarDropdown">
<div class="container-fluid fz12">
<div class="row">
<div class="recent-blog">
<ul class="list-unstyled customlistsplit">
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Volleyball" href="https://sportstar.thehindu.com/volleyball/">Volleyball</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Basketball" href="https://sportstar.thehindu.com/basketball/">Basketball</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Wrestling" href="https://sportstar.thehindu.com/wrestling/">Wrestling</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Badminton" href="https://sportstar.thehindu.com/badminton/">Badminton</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Squash" href="https://sportstar.thehindu.com/squash/">Squash</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Hockey" href="https://sportstar.thehindu.com/hockey/">Hockey</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Athletics" href="https://sportstar.thehindu.com/athletics/">Athletics</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Shooting" href="https://sportstar.thehindu.com/shooting/">Shooting</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Chess" href="https://sportstar.thehindu.com/chess/">Chess</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Golf" href="https://sportstar.thehindu.com/golf/">Golf</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Boxing" href="https://sportstar.thehindu.com/boxing/">Boxing</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Table Tennis" href="https://sportstar.thehindu.com/table-tennis/">Table Tennis</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle PKL 2019" href="https://sportstar.thehindu.com/kabaddi/pro-kabaddi-league/">PKL 2019</a>
</span>
</li>
<li class="d-flex">
<span class="recent-blog-image">
<a class="dropdown-toggle Archery" href="https://sportstar.thehindu.com/archery/">Archery</a>
</span>
</li>
</ul>
</div></div></div> </li>
<li class="nav-item dropdown ">
<a class="nav-link Columns" href="https://sportstar.thehindu.com/columns/" role="button" aria-haspopup="true" aria-expanded="false">Columns</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Photos" href="https://sportstar.thehindu.com/photos/" role="button" aria-haspopup="true" aria-expanded="false">Photos</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Videos" href="https://sportstar.thehindu.com/videos/" role="button" aria-haspopup="true" aria-expanded="false">Videos</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Podcasts" href="https://sportstar.thehindu.com/podcast/" role="button" aria-haspopup="true" aria-expanded="false">Podcasts</a>
</li>
<li class="nav-item dropdown ">
<a class="nav-link Star Life" href="https://sportstar.thehindu.com/starlife/" role="button" aria-haspopup="true" aria-expanded="false">Star Life</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<div class="search_container">
<div class="container search-container" style="display: none;">
<div class="row ">
<div class="col-sm-12 col-md-12">
<div class="search-input">
<div class="input-group">
<form action="https://sportstar.thehindu.com/search/"> <input type="text" class="form-control" data-type="search" placeholder="Search Sportstar..." name="q" required="" oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')" pattern=".*\S+.*" autocomplete="off">
<div class="header-search-inner">
<button class="btn btn-search"><span class="fa fa-search"></span></button>
</div>
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container ">
<div>
<div class="row sCMTT mbot mtop">
</div>
<div class="row deskPad d-lg-none">
<div class="col-sm-12 nopad">
</div>
</div>
<div class="row mbot">
<div class="col-sm-12 ">
<div class="row ad-container bkg-grey ">
<div class="col-md-12 ad-img">
<div class="ad-banner">

<div id="div-gpt-ad-1527753108686-0" class="dfp-ad text-center" style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527753108686-0'); });
}
});
</script>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" role="main">
<div class="row">
<div class="col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
<article class="secmain1 ">
<div class="d-none">
<ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://sportstar.thehindu.com/football/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Football</span></a><meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://sportstar.thehindu.com/football/epl/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">EPL</span></a><meta itemprop="position" content="2" /></li>
</ul>
</div>
<div class="row mbot">
<div class="col-md-12 bg-white bxs pRel p15">
<div class="artBrd fm2 fw5 fz14 artpagecentertext ">
<div class="sport-icon">
<div class="column-30">
<a href="https://sportstar.thehindu.com/football/epl/">
<i class="fa fa-football" aria-hidden="true"></i>
</a>
</div>
<div class="column-70">
<p><a href="https://sportstar.thehindu.com/football/epl/">EPL</a></p>
</div>
</div>
</div>
<div class="row artTit">
<div class="col-sm-12 ">
<div class="mbot">
<h1 class="fm2 fw9 fz40 blk lh46">
Match commander David Duckenfield found not guilty of Hillsborough disaster manslaughter
</h1>
</div>
<div class="mbot">
<h2 class="fm2 fz18 fw7 lh24 text-secondary">
Match commander David Duckenfield has been cleared of manslaughter following a charge stemming from the 1989 Hillsborough disaster.
</h2>
</div>
<div class="mbot">
<div class="artRelated">
</div>
</div>
</div>
</div>
<div class="row upcase mbot fm2 fz14 fw5 d-none d-sm-block">
<div class="col-sm-12 ">
<div class="vcen">
<div class="col-sm-4 col-12 byline fw7">
<a href="https://sportstar.thehindu.com/profile/author/John-Skilbeck-73134/" class="bylineimg lnk">
<img src="https://sportstar.thehindu.com/static/theme/default/base/img/author-deafault.png" alt title="John Skilbeck">
</a>
<a href="https://sportstar.thehindu.com/profile/author/John-Skilbeck-73134/" class="home-content-name lnk">
John Skilbeck
</a>
</div>
<div class="col-sm-2 col-12 text-center nopad">
<div class="lnArtShr">
<a onclick="ga('send', 'event', 'Social Shares', 'Facebook', 'Click');" target="_blank" href="https://www.facebook.com/sharer.php?u=https://sportstar.thehindu.com/football/epl/hillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool/article30109879.ece&text=Match%20commander%20David%20Duckenfield%20found%20not%20guilty%20of%20Hillsborough%20disaster%20manslaughter" id="share-fb" class="sharer button-fb"><i class="fa fa-2x fa-facebook-square"></i></a>
<a onclick="ga('send', 'event', 'Social Shares', 'Twitter', 'Click');" target="_blank" href="https://twitter.com/intent/tweet?url=https://sportstar.thehindu.com/football/epl/hillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool/article30109879.ece&text=Match%20commander%20David%20Duckenfield%20found%20not%20guilty%20of%20Hillsborough%20disaster%20manslaughter&via=sportstarweb" id="share-tw" class="sharer button-tw"><i class="fa fa-2x fa-twitter-square"></i></a>
<a onclick="ga('send', 'event', 'Social Shares', 'WhatsApp', 'Click');" href="https://api.whatsapp.com/send?text=https://sportstar.thehindu.com/football/epl/hillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool/article30109879.ece" imageanchor="1" target="_blank" id="share-wa" class="sharer button-wa"><i class="fa fa-2x fa-whatsapp"></i></a>
</div>
</div>
<div class="col-sm-6 col-12 text-right nopad">
<div class="dateline"> <span class="home-content-date datesize"> <i class="clrR fa fa-clock-o" aria-hidden="true"></i> 28 November, 2019 22:56 IST
</span>
</div>
</div>
</div>
</div>
</div>
<div class="row lnArt blog-resize">
<div class="col-sm-12 ">
<div class="blog-img-grow ">
<div style="width:100%;overflow:hidden;">
<img src="https://sportstar.thehindu.com/static/img/placeholder/FREE.gif" data-variant="FREE" data-src-template="https://sportstar.thehindu.com/football/article30109755.ece/BINARY/thumbnail/David-Duckenfield-" data-proxy-image="https://sportstar.thehindu.com/football/article30109755.ece/ALTERNATES/FREE_180/David-Duckenfield-" data-proxy-width="" style="width:100%" alt="" title="David Duckenfield was the match commander on April 15 1989, when Liverpool played Nottingham Forest." class="media-object adaptive placeholder" />
</div>
<p class="blog-imgpara fm1 fz14 fw5">David Duckenfield was the match commander on April 15 1989, when Liverpool played Nottingham Forest. <span class="credits"> &nbsp; - &nbsp;Getty Images </span></p> </div>
<div class="row mtop mbot d-block d-sm-none">
<div class="blineMbl upcase">
<div class="col-sm-4 col-12 bylineM fw7 text-center pbot">
<a href="https://sportstar.thehindu.com/profile/author/John-Skilbeck-73134/" class="bylineimg lnk">
<img src="https://sportstar.thehindu.com/static/theme/default/base/img/author-deafault.png" alt title="John Skilbeck">
</a>
<a href="https://sportstar.thehindu.com/profile/author/John-Skilbeck-73134/" class="home-content-name lnk">
John Skilbeck
</a>
</div>
<div class="col-sm-5 col-12 text-center pbot fz12">
<div class="dateline"> <span class="home-content-date datesize"> <i class="clrR fa fa-clock-o" aria-hidden="true"></i> 28 November, 2019 22:56 IST
</span>
</div>
</div>
<div class="col-sm-2 col-12 text-center nopad">
<div class="lnArtShr">
<a onclick="ga('send', 'event', 'Social Shares', 'Facebook', 'Click');" target="_blank" href="https://www.facebook.com/sharer.php?u=https://sportstar.thehindu.com/football/epl/hillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool/article30109879.ece&text=Match%20commander%20David%20Duckenfield%20found%20not%20guilty%20of%20Hillsborough%20disaster%20manslaughter" id="share-fb" class="sharer button-fb"><i class="fa fa-2x fa-facebook-square"></i></a>
<a onclick="ga('send', 'event', 'Social Shares', 'Twitter', 'Click');" target="_blank" href="https://twitter.com/intent/tweet?url=https://sportstar.thehindu.com/football/epl/hillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool/article30109879.ece&text=Match%20commander%20David%20Duckenfield%20found%20not%20guilty%20of%20Hillsborough%20disaster%20manslaughter&via=sportstarweb" id="share-tw" class="sharer button-tw"><i class="fa fa-2x fa-twitter-square"></i></a>
<a onclick="ga('send', 'event', 'Social Shares', 'WhatsApp', 'Click');" href="https://api.whatsapp.com/send?text=https://sportstar.thehindu.com/football/epl/hillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool/article30109879.ece" imageanchor="1" target="_blank" id="share-wa" class="sharer button-wa"><i class="fa fa-2x fa-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="row ad-container bkg-white visible-xs">
<div class="col-md-12">
<div class="ad-banner text-center">

<div id="div-gpt-ad-1537427859033-0" class="dfp-ad text-center mbot mtop " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537427859033-0'); });
}
});
</script>
</div>

</div>
</div>
</div>
<div>
<div class="home-content-p">
<div id="content-body-26989124-30109879">
<p>Former South Yorkshire Police chief superintendent David Duckenfield has been found not guilty of gross negligence manslaughter over the deaths of 95 people in the 1989 Hillsborough disaster.</p><p>Duckenfield was the match commander on April 15 1989, when Liverpool played Nottingham Forest in an FA Cup semifinal at the home of Sheffield Wednesday.</p><p>He was charged over the deaths of 95 of the 96 people who died in crushes at the Leppings Lane end of the stadium.</p><p>Tony Bland, who was the 96th supporter to lose his life, died more than a year and a day after the tragedy. UK law at the time of the disaster stipulated that charges could not be brought in that circumstance.</p><p>Following a retrial at Preston Crown Court, the jury returned its not guilty verdict on Thursday. An initial trial earlier this year ended when the jury could not reach a verdict.</p><p>Families of those who died at Hillsborough have long campaigned for their concerns over the tragedy to be heard and for justice to be served.</p><p>An original verdict of accidental death was quashed at the High Court in London in December 2012, soon after the publication of the Hillsborough Independent Panel (HIP) report.</p><p>Former Sheffield Wednesday club secretary Graham Mackrell was found guilty earlier this year of a charge relating to health and safety at the ground.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-26989124-30109879 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-26989124-30109879").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-26989124-30109879").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-26989124-30109879").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="row nopad nomargin">
<div class="col-md-12 bkg-white">
<div class="ad-banner text-center">

<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1562741015059-0';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("blog-resize").length - 1;
var componentContainer = document.getElementsByClassName("blog-resize")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[1];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad mbot");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562741015059-0'); });
}
});
</script>

</div>
</div>
</div>
<div class="row adv-container">
<div class="col-md-12">
<div class="ad-banner text-center">

<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1562741453010-0';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("blog-resize").length - 1;
var componentContainer = document.getElementsByClassName("blog-resize")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[1];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad mbot");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562741453010-0'); });
}
});
</script>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
$(document).ready(function () {
$('div.tag-button').each(function() {
var x = $(this).find("a").text() ;
var x=$.trim(x);
var url = $("a",this).attr('href');
var isAdded = false;
$('div[id^="content-body"] > p').each(function() {
if(!isAdded){
var re = new RegExp("((^" +x+"|"+ x + ")[,. ()] *)","i");
if($(this).html().match(re) !=null){
$(this).html($(this).html().replace( re, '<a target="_blank" href="' + url+ '?utm=bodytag' +'" ><strong>$1</strong></a>'));
isAdded=true;
}
}
});
});
});
</script>
<div class="nopad col-xl-12 col-md-12 col-12 d-lg-none mbot">
<div class="bg-white bxs">
<div class="bkg-white">
<div class="subscribe-containerMain" style="padding:0 !important;">
<div class="bkg-org subscribe-resize">
<h4 class="subscribe-h4">Subscribe to our daily newsletter</h4>
<p class="subscribe-p">Get your daily dose of Sportstar with handpicked stories delivered right to your inbox!</p>
<div class="form-group">
<div class="input-group" id="emailSubmit">
<input class="form-control" type="text" name="email" placeholder="ENTER YOUR EMAIL ADDRESS" required="">
<span class="input-group-btn">
<button class="btn btn-custom" type="button" id="nwemail_button"><span style="margin-left:10px;">SUBSCRIBE</span></button>
</span> </div>
<div id="nwemail_error" class="nwemail-error" style="display:none">
<p>Please enter a valid email address.</p>
</div>
<div id="demo" style="color:#f9f564;padding: 10px 0 0 0; font-size: 14px;"></div>
<div id="nwemail_success" class="nwemail-success" style="display:none"></div>
<div id="newsletter_load" class="newsletter-load"></div>
</div>
</div>
</div>
<script> var emailAddressFilter = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/;
function validate_email(fieldId) {
var email = $(fieldId).val();
email= email.trim();
if (email == "" || email == "undefined") {
return false;
}else if (!emailAddressFilter.test(email)) {
return false;
}
return true;
}
$(document).ready(function(){
$(".subscribe-containerMain").each(function() {
var id = "div."+$(this).attr("class");
$(id + " button#nwemail_button").on("click", function(event){
$(id + " button").attr("disabled","disabled");
$(id + " input").click(function(){$(id + " button").removeAttr("disabled");});
var email = $(id +" input").val();
email= email.trim();
$(id + " #nwemail_error").css("display", "none");
$(id + " #nwemail_success").css("display", "none");
$(id + " input").removeClass("error");
if (validate_email(id + " input") ){
$(id + " #newsletter_load").show(); var url = appURL() + "s/mailsubscription/subscribe/";
var data = {"email" : email,"category" : "newsletter"};
/*fetch api*/
var s = fetchPost(url,data);
s.then(function(result) {
document.getElementById("demo").innerHTML = result.data;
$(id + " #nwemail_success").css("display", "block");
$(id + " #newsletter_load").hide();
$(id + " #emailSubmit").hide();
}); } else {
$(id + " #newsletter_load").fadeOut( "slow");$(id + " #nwemail_error").css("display", "block");
$(id + " input").addClass("error");
}
});
});
});
</script>
</div>
</div>
</div>
<div class="col-xl-12 col-md-12 col-12 nopad d-lg-none mbot">
<div class="mobipad">
<div class="event-headnew"><h4 class="edit-heading fm2 fz18"> &nbsp;<i class="fa fa-square text-warning" aria-hidden="true"></i>&nbsp;Dugout videos</h4>
</div>
<div class="dugVdo"><div style="margin:0 auto; max-width:100%; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoidGhlaGluZHVncm91cCIsInBsIjoiZ0FZNVFzTTYifQ==" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div></div>
</div>
</div>
</div>
</article>
<article class="secmain1 ">
<div class="row mbot">
<div class="col-md-12 bg-white bxs pRel p15">
<div class="row mbot pleft pright ">
<div class="col-sm-12 related-heading">
<div data-label="articlepage" data-category="relArticles">
<div class="artRelated">
</div>
</div>
</div>
</div>
<div class="row mbot pleft pright tags">
<div class="col-sm-12 ">
<div data-action="articlepage" data-label="artTagClicks">
<div class="tag-button-cont">
<div class="tag-button">
<a href="https://sportstar.thehindu.com/newstag/sheffield-wednesday">
Sheffield Wednesday
</a>
</div>
<div class="tag-button">
<a href="https://sportstar.thehindu.com/newstag/Nottingham_Forest">
Nottingham Forest
</a>
</div>
<div class="tag-button">
<a href="https://sportstar.thehindu.com/newstag/football-clubs-liverpool">
Liverpool
</a>
</div>
</div>
</div>
</div>
</div>
<div class="row mbot p15">
<div class="col-sm-12 ">
<div class="fb-comments" data-href="https://sportstar.thehindu.com/football/epl/hillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool/article30109879.ece" data-width="100%" data-numposts="100"></div>
</div>
</div>
</div>
</div>
<div class="row ad-container bkg-grey ">
<div class="col-md-12">
<div class="ad-banner text-center">

<div id="div-gpt-ad-1554199388641-0" class="dfp-ad text-center mbot mtop" style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554199388641-0'); });
}
});
</script>
</div>

</div>
</div>
</div>
<div class="row mbot bg-white">
<div class="col-sm-12 col-lg-12">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
</div>
</div>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript">
(function(w,d,l,i) {
w[l]=w[l]||[];
w[l].push({start: new Date().getTime(), siteId: 'SSL-PH6EG8'});
})(window, document, 'taiDataLayer', 'SSL-PH6EG8');
var taiData = (typeof window.taiDataLayer != 'undefined') ? window.taiDataLayer : [];
window['sendTaiData'] = window['sendTaiData'] || function() {
(window['taiq'] = window['taiq'] || []).push(arguments)
};	var taiDataObject = {
msisdn:'',
productId: 'sportstar',
uid: '',
skuid: '',
aid: '30109879',
geo: '',
pageTitle: 'Match commander David Duckenfield found not guilty of Hillsborough disaster manslaughter',
pageUrl: 'https://sportstar.thehindu.com/football/epl/hillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool/article30109879.ece',
etime: ''+ new Date().getTime(),
search: '',
share: '',
userinfo:isUserDetails,
pageName: 'epl',
pageCategory: 'Football, News, Liverpool, English',
sectionId: '968', };
userIdentify.then(function() {
taiDataObject['userinfo'] = isUserDetails ;
taiData.push(taiDataObject);
sendTaiData(taiData, 'onload');
});
</script>

</article>
</div>
<div class="col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12">
<aside class=" aside lazyimage-anchor">
<div class="row mbot">
<div class="col-xl-12 col-md-12 col-12 ">
<div class="bg-white adPad bxs">
<div class="row nopad nomargin">
<div class="col-md-12 bkg-white">
<div class="ad-banner text-center">

<div id="div-gpt-ad-1554880089756-0" class="dfp-ad text-center" style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554880089756-0'); });
}
});
</script>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
</aside>
<aside class=" aside lazyimage-anchor">
<div class="row mbot">
<div class="col-xl-12 col-md-12 col-12 mobipad">
<div class="event-headnew"><h4 class="edit-heading fm2 fz18"> &nbsp;<i class="fa fa-square text-warning" aria-hidden="true"></i>&nbsp;Dugout videos</h4>
</div>
<div class="dugVdo"><div style="margin:0 auto; max-width:100%; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoidGhlaGluZHVncm91cCIsInBsIjoiZ0FZNVFzTTYifQ==" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div></div>
</div>
</div>
<div class="row mbot">
<div class="col-xl-12 col-md-12 col-12 mobipad lnSptn ">
<style>
/*.recommended-upand .trending-headd a{
font-size: 16px;
}*/
.recommended-upand .editor-container1{
width:100%;
}
.editor-container1 h3.articleT{
font-size: 16px;
}
@media (max-width:1440px) and (min-width:1024px){
.recommended-upand .row.searchborderr{
height: 74px;
overflow: hidden;
}
}
</style>
<div class="row nopad nomar bg-white recommended-upand">
<div class="editor-container1">
<div class="event-headnew"> <div class="col-md-12 col-sm-12 col-xs-12 nopad"> <h4 class="edit-heading fm2">&nbsp;<i class="fa fa-square text-warning" aria-hidden="true"></i>&nbsp;Recommended for you</h4>
</div>
</div>
</div>
<script>
function CrossdomainAjax(curl, callbackfn) {
$.ajax({
url : curl,
type : 'GET',
contentType : 'application/json; charset=utf-8',
crossDomain : true,
dataType : 'json',
xhrFields : {
withCredentials : true
},
success : callbackfn
});
}
function transactionIdLoad() {
console.log("transaction Id :", transactionId);
if(transactionId != "")
{ CrossdomainAjax("https://dm.thehindu.com/userreco?section=epl&siteId=SSL-PH6EG8&size=5&tagId=ghh4y65y8&aid=30109879&transactionId="+transactionId,recommendedstories);
}
}
function recommendedstories(data){
for (var i=0;i<data.articles.length;++i)
{ var arturl = data.articles[i].articleUrl;
var arttitle = data.articles[i].articletitle;
var artimg = data.articles[i].thumbnailUrl;
var url = document.location.href;
var SecNameUrl = url.split('/');
var SecName = SecNameUrl[SecNameUrl.length - 3];
if(artimg == undefined || artimg ==""){
artimg ="https://ss.thgim.com/cricket/article25663341.ece/BINARY/sslArtFlrNewjpg";
}
var html ='<div class="bkg-white trending-headd"><div class="col-xl-12 col-lg-12 col-md-12 col-sm-12 col-12"><a href="'+arturl+'?utm_source=udmprecommendation_'+SecName+'&utm_medium=rightbar&transactionId='+transactionId+'"><div class="row searchborderr"><div class="col-xl-9 col-lg-9 col-sm-9 col-md-9 col-9"><h3 class="articleT">'+arttitle+'</h3></div><div class="col-xl-3 col-lg-3 col-sm-3 col-md-3 col-3 noLp"><div class="wrapImg"><img src=" '+artimg+'" data-variant="LANDSCAPE" data-device-variant="SQUARE~SQUARE~SQUARE" data-src-template="'+artimg+'" data-proxy-width="" class="media-object adaptive placeholder"></div></div></div></a></div></div>';
$('.editor-container1').append(html);
WFImager.update($('.wrapImg'));
}
}
</script>
</div>
</div>
</div>
</aside>
<aside class=" aside lazyimage-anchor">
<div class="row mbot d-none d-lg-block">
<div class="col-xl-12 col-md-12 col-12 ">
<div class="bg-white bxs">
<div class="bkg-white">
<div class="subscribe-container" style="padding:0 !important;">
<div class="bkg-org subscribe-resize">
<h4 class="subscribe-h4">Subscribe to our daily newsletter</h4>
<p class="subscribe-p">Get your daily dose of Sportstar with handpicked stories delivered right to your inbox!</p>
<div class="form-group">
<div class="input-group" id="emailSubmit">
<input class="form-control" type="text" name="email" placeholder="ENTER YOUR EMAIL ADDRESS" required="">
<span class="input-group-btn">
<button class="btn btn-custom" type="button" id="nwemail_button"><span style="margin-left:10px;">SUBSCRIBE</span></button>
</span> </div>
<div id="nwemail_error" class="nwemail-error" style="display:none">
<p>Please enter a valid email address.</p>
</div>
<div id="response" style="color:#f9f564;padding: 10px 0 0 0; font-size: 14px;"></div>
<div id="nwemail_success" class="nwemail-success" style="display:none"></div>
<div id="newsletter_load" class="newsletter-load"></div>
</div>
</div>
</div>
<script> var emailAddressFilter = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/;
function validate_email(fieldId) {
var email = $(fieldId).val();
email= email.trim();
if (email == "" || email == "undefined") {
return false;
}else if (!emailAddressFilter.test(email)) {
return false;
}
return true;
}
$(document).ready(function(){
$(".subscribe-container").each(function() {
var id = "div."+$(this).attr("class");
$(id + " button#nwemail_button").on("click", function(event){
$(id + " button").attr("disabled","disabled");
$(id + " input").click(function(){$(id + " button").removeAttr("disabled");});
var email = $(id +" input").val();
email= email.trim();
$(id + " #nwemail_error").css("display", "none");
$(id + " #nwemail_success").css("display", "none");
$(id + " input").removeClass("error");
if (validate_email(id + " input") ){
$(id + " #newsletter_load").show(); var url = appURL() + "s/mailsubscription/subscribe/";
var data = {"email" : email,"category" : "newsletter"};
/*fetch api*/
var s = fetchPost(url,data);
s.then(function(result) {
document.getElementById("response").innerHTML=result.data;
$(id + " #nwemail_success").css("display", "block");
$(id + " #newsletter_load").hide();
$(id + " #emailSubmit").hide();
}); } else {
$(id + " #newsletter_load").fadeOut( "slow");$(id + " #nwemail_error").css("display", "block");
$(id + " input").addClass("error");
}
});
});
});
</script>
</div>
</div>
</div>
</div>
<div class="row ad-container bkg-grey ">
<div class="col-md-12">
<div class="ad-banner text-center">

<div id="div-gpt-ad-1554199480877-0" class="dfp-ad text-center mtop mbot" style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554199480877-0'); });
}
});
</script>
</div>

</div>
</div>
</div>
<div class="row mbot">
<div class="col-xl-12 col-md-12 col-12 ">
<div class="bg-white adPad bxs">
<div class="row nopad nomargin">
<div class="col-md-12 bkg-white">
<div class="ad-banner text-center">

<div id="div-gpt-ad-1554880140273-0" class="dfp-ad text-center" style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554880140273-0'); });
}
});
</script>
</div>

</div>
</div>
</div>
<div class="row ad-container bkg-grey ">
<div class="col-md-12">
<div class="ad-banner text-center">

<div id="div-gpt-ad-1554199388641-0" class="dfp-ad text-center mbot mtop" style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554199388641-0'); });
}
});
</script>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="row mbot">
<div class="col-xl-12 col-md-12 col-12 ">
<div class="bg-white bxs">
<div class="twitter-container" style="background: #e7edf9; padding:10px;">
<div class="bkg-white trending-head">
<div class="twitter-content text-center">
<a class="twitter-timeline" data-width="80%" data-height="450" data-link-color="#f4821f" href="https://twitter.com/sportstarweb">Tweets by sportstarweb</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="row mbot">
<div class="col-xl-12 col-md-12 col-12 ">
<div class="bg-white bxs">
<div class="social-frame ">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportstarweb&tabs&width=298&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" height="210" style="border:none;width:298px; padding: 10px 0 0 0px !important;"></iframe> </div>
</div>
</div>
</div>
<div class="row mbot">
<div class="col-xl-12 col-md-12 col-12 ">
<div class="bg-white adPad bxs">
<div class="row nopad nomargin">
<div class="col-md-12 bkg-white">
<div class="ad-banner text-center">

<div id="div-gpt-ad-1554880197063-0" class="dfp-ad text-center" style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554880197063-0'); });
}
});
</script>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="row mbot">
<div class="col-xl-12 col-md-12 col-12 ">
<div class="bg-white pleft pright">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="bot1 container ">
<div>
<div class="callout ff"> <div class="callout-container">
<span style="color:#fff; font-size: 12px; padding:0px 5px; letter-spacing: 2px;">SCORES</span><a class="st-bc-anchor" href="#"><span class="closebtn">×</span></a>
<div class="" id="main-container" data-match-id="46201"></div>
</div>
</div>
<script>
$(document).ready(function () {
function ajaxCall(url,displayFun){
$.ajax({
url: url,
dataType: 'json',
cache: true,	timeout: 5000,
success: function (data) {
displayFun(data);
}
});
}
function displayFun(data){
var game_status_text = data.data.scorecard.data[0]['gamestatus'][0]['game_status_name'];
if(game_status_text == "prematch"){ $(".callout").css("display", "none"); return false;
}else if( game_status_text =="result"){
myStopFunction();
$(".callout").css("display", "none"); }else{
$(".callout").css("display", "block"); }
var msg;
var inn = data.data.scorecard.data[0]['innings'];
var toss_text = data.data.scorecard.data[0]['toss']['toss_text'];
var result_text = data.data.scorecard.data[0]['results']['result_text'];
var team_vs = inn[0]['battingteams']['team_full_name']+'-vs-'+inn[0]['bowlingteams']['team_full_name'];
var game_status = data.data.scorecard.data[0].game_status;
var game_status_id = data.data.scorecard.data[0]['gamestatus'][0]['opta_game_status_id'];
var game_status_text = data.data.scorecard.data[0]['gamestatus'][0]['game_status_name'];
if(game_status == 1){
msg = toss_text;
}else{
msg = result_text;
}msg = result_text;
var dynamicTemplate = "";
dynamicTemplate += '<div class="st-score-main center">';
//	if(game_status_id != 5) //	{ //	dynamicTemplate += '<div class=""> <div class="score-padd"><span class="score-card-dot">LIVE <i class="fa fa-dot-circle-o blink"></i></span>';
//}
if(game_status_text == 'result' || game_status_text == 'stumps' ) { dynamicTemplate += '<div class=""> <div class="score-padd">';
}
else
{
dynamicTemplate += '<div class=""> <div class="score-padd"><span class="score-card-dot">LIVE <i class="fa fa-dot-circle-o blink"></i></span>';
}
dynamicTemplate += '<p class="match-status center rslt-clr"> - '+game_status_text+' - </p>';
dynamicTemplate += '<a href="https://livescore.sportstarlive.com/cricket/matchcentre/'+team_vs+'/'+match_id+'/'+team_vs+'/live?utm_source=SCS&utm_medium=cricketSnippet" target="_blank">';
dynamicTemplate += '<div class="st-score-wicket">'; dynamicTemplate += '<div class="score-card text-clr">';
var count = 0;
if(inn.length >2) {
count = 2;
}
for (var i=count;i<inn.length;++i){
var team_name	= inn[i]['battingteams']['team_short_name'];
var run = inn[i]['Total']['runs_scored'];
var over = inn[inn.length-1]['Total']['overs'];
var wik = inn[i]['Total']['wickets'];
if(inn >= 1){
dynamicTemplate += '<div class="score-liveds score-start">'+team_name+'</span><span class="score-rw"> '+run+' / '+wik+'</div>';
}else{
if(i < 1){
dynamicTemplate += '<div class="score-liveds score-one">'+team_name+'<span class="score-rw"> '+run+' / '+wik+'</span></div>';
}else{
dynamicTemplate += '<div class="score-liveds score-two">'+team_name+'<span class="score-rw"> '+run+' / '+wik+'</span></div>';
}
}
}
dynamicTemplate += '</div>'; dynamicTemplate += '<div class="sc-wicket sc-overs">Overs :<span> '+over+'</span></div>'; dynamicTemplate += '<div class="sc-wicket sc-msg">'+msg+'</div>'; dynamicTemplate += '</div>';
dynamicTemplate += '</a></div>';
dynamicTemplate += '<div class="sc-wicket font-col sharpecorner"><a href="https://livescore.sportstarlive.com/cricket/matchcentre/'+team_vs+'/'+match_id+'/'+team_vs+'/live?utm_source=SCW&utm_medium=cricket" target="_blank" class="txt">View Scorecard&nbsp;<i class="fa fa-angle-double-right" aria-hidden="true"></i></a></div></div></div>'; $("#main-container").html(dynamicTemplate);
}
var match_id = $("#main-container").attr("data-match-id");
var API_URL = 'https://livescore.sportstarlive.com/api/cricket/scorecard/match/'+match_id+'/match';	if(typeof match_id != "undefined"){
ajaxCall(API_URL,displayFun);
var interval_call = setInterval(function () { ajaxCall(API_URL,displayFun); }, 8000); function myStopFunction() {clearInterval(interval_call);}
}
$(document).on("click", ".closebtn", function(){
$(".callout").css("display","none");
});
});
</script>
<style>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</style>
</div>
</div>
<div class="bot2 container ">
<div class="row ad-container bkg-grey ">
<div class="col-md-12 ad-img">
<div id="#section" class="ad-banner">

<div id="div-gpt-ad-1509694975858-2" class="dfp-ad text-center mbot" style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509694975858-2'); });
}
});
</script>
</div>

</div>
</div>
</div>
</div>
<footer class=" ">
<div class="d-none d-lg-block">
<script>
$(document).ready(function() {
$('.close').click(function(){
$('#popNews').hide();
});
$(window).scroll(function(){ var Firstscroll = 150;
var FromRight = 2700;
var myScroll = $(window).scrollTop();
if(myScroll > Firstscroll && myScroll < FromRight){
$('#popNews').animate({'right':'0px'},500);
}else { $('#popNews').stop(true).animate({'right':'-200px'},500);
}
});
//popupremove
ResponseURL =window.location.href;
var domain1 = ResponseURL.split("?")[0];
var domain = domain1.split('/');
var domainthre = domain[domain.length - 1];
//alert(domainthre);
var fgh = $("div#popNews").data("id");
//console.log(fgh);
if(domainthre == fgh){
$('div#popNews').hide();
}else{
$('div#popNews').show();
}
});
</script>
<section>
<div id="popNews" class="popmodal" style="right:-200px;" data-id="article30106106.ece">
<div class="modal-dialog bxss">
<div class="modal-content text-center">
<div class="modal-header">
<div class="heading">
<div class="modal-title fm2 fw7 fz12" id="myModalLabel">
</div>
</div>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">×</span>
</button>
</div>
<div class="modal-body"><a href="https://sportstar.thehindu.com/cricket/rahul-dravid-team-india-bcci-nca-fast-bowling-bumrah-shami-coaches-ipl-2020/article30106106.ece?utm_source=mustread&utm_medium=web&utm_campaign=homepage_mustread">
<h3 class="fm1 fw5 fz14">
<span class="txIcon"> <i class="fa fa-stop-circle-o" aria-hidden="true"></i></span> Dravid: Indian pacers becoming role models for younger generation
</h3> </a>
</div>
</div>
</div>
</div>
</section>
</div>
<style>
#scroll {
position:fixed;
right:1em;
bottom:4.5em;
cursor:pointer;
width:40px;
height:40px;
background-color:#a02619;
text-indent:-9999px;
display:none;
-webkit-border-radius:60px;
-moz-border-radius:60px;
border-radius:60px
}
#scroll span {
position:absolute;
top:50%;
left:50%;
margin-left:-8px;
margin-top:-12px;
height:0;
width:0;
border:8px solid transparent;
border-bottom-color:#e6e6e6;
}
#scroll:hover {
background-color:#e74c3c;
opacity:1;filter:"alpha(opacity=100)";
-ms-filter:"alpha(opacity=100)";
}
</style>
<script>
<!-- for TAI script -->
if(PageSourceType() != "articlepage"){function transactionIdLoad(){}}
$(document).ready(function(){ $(window).scroll(function(){ if ($(this).scrollTop() > 100) { $('#scroll').fadeIn(); } else { $('#scroll').fadeOut(); } }); $('#scroll').click(function(){ $("html, body").animate({ scrollTop: 0 }, 600); return false; }); });
</script>
<a href="#" id="scroll" style="display: none;"><span></span></a>
<div>
<div class="row footerSticyClass ">
<div class=" mbot col-xl-12 col-sm-12 col-12 ">
<style>.footerStickySlider .swiper-slide a{width:100%;}</style>
<script>
$(function () {
var close = true;
$('.st-close').click(function(){
close = false;
$('#stickyfooterarticle').hide();
});
var w = $(window).width();
var stickyfooterimg= false;
var slideFotterStaus="down";
//if(!isMobile){
$(window).scroll(function() {
if($(this).scrollTop() > 230 && close && slideFotterStaus == "down"){
$('#stickyfooterarticle').css("visibility", "visible");
}else{ $('#stickyfooterarticle').css("visibility", "hidden");
}
});
//}
});
</script>
<script>
$(document).ready(function() {
function resizeFooterSwiper() {
$('.footerStickySlider.swiper-container').height($('.footerStickySlider .swiper-slide img').height())
}
// Swiper: Slider
var mySwiper = new Swiper('.footerStickySlider.swiper-container', {
loop: true,
navigation: {
nextEl: '.leanFooter-next.swiper-button-next',
prevEl: '.leanFooter-prev.swiper-button-prev',
},
slidesPerView: 4,
paginationClickable: true,
breakpoints: {
1920: {
slidesPerView: 4,
spaceBetween: '20'
},
1200: {
slidesPerView: 3,
spaceBetween: '20'
},
1028: {
slidesPerView:3,
spaceBetween: '20'
}, 991: {
slidesPerView: 2,
spaceBetween: '20'
},
767: {
slidesPerView: 2,
spaceBetween: '20'
},
480: {
slidesPerView: 1,
spaceBetween: '20'
}
}
});
$(window).resize(function(){
resizeFooterSwiper()
});
});
</script>
<div id="stickyfooterarticle">
<div class="swiper-container footerStickySlider">
<div class="st-close"><span aria-hidden="true">×</span></div>
<div class="leanFooter-prev swiper-button-prev"></div>
<div class="leanFooter-next swiper-button-next"></div>
<div class="swiper-wrapper "> <div class="swiper-slide">
<a href="https://sportstar.thehindu.com/football/isl/isl-2019-20-live-scores-commentary-chennaiyin-fc-vs-odisha-fc-valskis-schembri-thapa-chhangte-santana-xisco-jerry/article30107441.ece?utm_source=isl&utm_medium=sticky_footer" title="Updated: November 28, 2019 21:25 IST&#013;Published: November 28, 2019 17:48 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://sportstar.thehindu.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://sportstar.thehindu.com/football/football-photos/article30107482.ece/BINARY/thumbnail/CHE-ODIjpg" data-proxy-image="https://sportstar.thehindu.com/football/football-photos/article30107482.ece/ALTERNATES/LANDSCAPE_180/CHE-ODIjpg" data-proxy-width="" style="width:100%" alt="" title="Chennaiyin will host Odisha FC at the Jawaharlal Nehru Stadium." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> ISL 2019-20: Aridane salvages a 2-2 draw for Odisha FC against Chennaiyin</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/rahul-dravid-team-india-bcci-nca-fast-bowling-bumrah-shami-coaches-ipl-2020/article30106106.ece?utm_source=cricket&utm_medium=sticky_footer" title="Updated: November 28, 2019 21:26 IST&#013;Published: November 28, 2019 15:51 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://sportstar.thehindu.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://sportstar.thehindu.com/incoming/article30105977.ece/BINARY/thumbnail/K-MURALIjpg" data-proxy-image="https://sportstar.thehindu.com/incoming/article30105977.ece/ALTERNATES/LANDSCAPE_180/K-MURALIjpg" data-proxy-width="" style="width:100%" alt="" title="“Probably this is one of the best fast bowling attacks we have ever had,” says Rahul Dravid of Jasprit Bumrah, Ishant Sharma, Mohammed Shami, Umesh Yadav and Bhuvneshwar Kumar." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> Dravid: Indian pacers becoming role models for younger generation</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/football/isl/city-football-group-acquires-mumba-city-football-club-majority-stakes-indian-football-news/article30106464.ece?utm_source=isl&utm_medium=sticky_footer" title="Updated: November 28, 2019 19:41 IST&#013;Published: November 28, 2019 16:34 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://sportstar.thehindu.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://sportstar.thehindu.com/football/football-photos/article30106463.ece/BINARY/thumbnail/MCFCVIBUjpg" data-proxy-image="https://sportstar.thehindu.com/football/football-photos/article30106463.ece/ALTERNATES/LANDSCAPE_180/MCFCVIBUjpg" data-proxy-width="" style="width:100%" alt="" title="Mumbai City FC was established in 2014 during the inception of the Indian Super League." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> City Football Group acquires majority stakes in Mumbai City FC</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/athletics/bajrang-punia-receives-khel-ratna-award-muhammad-anas-tejinder-singh-toor-arjuna-award-tokyo-olympics/article30108188.ece?utm_source=athletics&utm_medium=sticky_footer" title="Updated: November 28, 2019 20:00 IST&#013;Published: November 28, 2019 19:57 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://sportstar.thehindu.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://sportstar.thehindu.com/athletics/article30108358.ece/BINARY/thumbnail/SPORTSAWARDKIRANjpg" data-proxy-image="https://sportstar.thehindu.com/athletics/article30108358.ece/ALTERNATES/LANDSCAPE_180/SPORTSAWARDKIRANjpg" data-proxy-width="" style="width:100%" alt="" title="Sports Minister Kiren Rijiju presents the Rajiv Gandhi Khel Ratna award to Indian wrestler Bajrang Punia on Thursday." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> Bajrang Punia receives Khel Ratna from Sports Minister Kiren Rijiju</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/shikhar-dhawan-sanju-samson-west-indies-t20-series-india-squad-injury-syed-mushtaq-ali/article30089262.ece?utm_source=cricket&utm_medium=sticky_footer" title="Updated: November 27, 2019 12:12 IST&#013;Published: November 26, 2019 22:04 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://sportstar.thehindu.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://sportstar.thehindu.com/cricket/article30089229.ece/BINARY/thumbnail/dhawansamsonjpg" data-proxy-image="https://sportstar.thehindu.com/cricket/article30089229.ece/ALTERNATES/LANDSCAPE_180/dhawansamsonjpg" data-proxy-width="" style="width:100%" alt="Sanju Samson is all set to replace injured Shikhar Dhawan for the upcoming West Indies T20I series." title="Sanju Samson is all set to replace injured Shikhar Dhawan for the upcoming West Indies T20I series." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> Sanju Samson to replace injured Shikhar Dhawan for West Indies T20Is</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/ipl/ipl-2020-auction-purse-slots-overseas-chennai-super-kings-mumbai-indians/article29984212.ece?utm_source=ipl&utm_medium=sticky_footer" title="Updated: November 16, 2019 19:54 IST&#013;Published: November 15, 2019 17:55 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://sportstar.thehindu.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://sportstar.thehindu.com/incoming/article29984202.ece/BINARY/thumbnail/IPL-8-TWENTY20jpg" data-proxy-image="https://sportstar.thehindu.com/incoming/article29984202.ece/ALTERNATES/LANDSCAPE_180/IPL-8-TWENTY20jpg" data-proxy-width="" style="width:100%" alt="" title="The eight franchises have a total available purse of Rs 207.65 crore." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> IPL 2020: Slots and purse left with all eight teams ahead of auction</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/ipl-2020-from-ajinkya-rahane-to-ravichandran-ashwin-complete-list-of-players-traded-ahead-of-auction/article29980974.ece?utm_source=cricket&utm_medium=sticky_footer" title="Updated: November 15, 2019 23:37 IST&#013;Published: November 15, 2019 12:53 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://sportstar.thehindu.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://sportstar.thehindu.com/cricket/ipl/article29984402.ece/BINARY/thumbnail/ipl-trophyjpg" data-proxy-image="https://sportstar.thehindu.com/cricket/ipl/article29984402.ece/ALTERNATES/LANDSCAPE_180/ipl-trophyjpg" data-proxy-width="" style="width:100%" alt="The auctions for IPL 2020 will take place in Kolkata on December 2019." title="The auctions for IPL 2020 will take place in Kolkata on December 2019." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> IPL 2020: Full list of players retained, released and traded</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/ipl/ipl-2020-all-you-need-to-know-about-players-released-retained-by-teams-slots-left-and-purse-available/article29991128.ece?utm_source=ipl&utm_medium=sticky_footer" title="Updated: November 16, 2019 20:15 IST&#013;Published: November 16, 2019 13:38 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://sportstar.thehindu.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://sportstar.thehindu.com/incoming/article29991079.ece/BINARY/thumbnail/GettyImages-1148242503jpg" data-proxy-image="https://sportstar.thehindu.com/incoming/article29991079.ece/ALTERNATES/LANDSCAPE_180/GettyImages-1148242503jpg" data-proxy-width="" style="width:100%" alt="" title="MS Dhoni plays a shot during an IPL match last season." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> IPL 2020: Complete list of players released, retained by teams, slots left and purse available</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/ipl/royal-challengers-bangalore-list-of-players-ipl-2020-released-retained-trade-transfer-auction/article29985070.ece?utm_source=ipl&utm_medium=sticky_footer" title="Updated: November 16, 2019 19:53 IST&#013;Published: November 15, 2019 19:29 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://sportstar.thehindu.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://sportstar.thehindu.com/cricket/article29985045.ece/BINARY/thumbnail/rcbjpg" data-proxy-image="https://sportstar.thehindu.com/cricket/article29985045.ece/ALTERNATES/LANDSCAPE_180/rcbjpg" data-proxy-width="" style="width:100%" alt="Royal Challengers Bangalore, earlier, roped in Mike Hesson from Kings XI Punjab (KXIP) as the director of operations at the franchise while Simon Katich was named the head coach." title="Royal Challengers Bangalore, earlier, roped in Mike Hesson from Kings XI Punjab (KXIP) as the director of operations at the franchise while Simon Katich was named the head coach." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> IPL 2020: The complete list of players Royal Challengers Bangalore released and retained</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/chess/magnus-carlsen-wins-tata-steel-chess-viswanathan-anand-finishes-seventh-nakamura-nepomniachtchi/article30089506.ece?utm_source=chess&utm_medium=sticky_footer" title="Updated: November 26, 2019 22:02 IST&#013;Published: November 26, 2019 22:02 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://sportstar.thehindu.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://sportstar.thehindu.com/chess/article30089666.ece/BINARY/thumbnail/Carlsen" data-proxy-image="https://sportstar.thehindu.com/chess/article30089666.ece/ALTERNATES/LANDSCAPE_180/Carlsen" data-proxy-width="" style="width:100%" alt="" title="Magnus Carlsen raced away with the Tata Steel Chess title with a record tally of 27 points. He improved his previous record of 26.5 points set in the first event of the season." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> Tata Steel Chess: Carlsen strides to title, heartbreak for Anand</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/syed-mushtaq-ali-t20-trophy-semifinals-haryana-tamil-nadu-karnataka-rajasthan-super-league-stage/article30099950.ece?utm_source=cricket&utm_medium=sticky_footer" title="Updated: November 27, 2019 23:42 IST&#013;Published: November 27, 2019 23:42 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://sportstar.thehindu.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://sportstar.thehindu.com/cricket/article30100221.ece/BINARY/thumbnail/ASHWINjpg" data-proxy-image="https://sportstar.thehindu.com/cricket/article30100221.ece/ALTERNATES/LANDSCAPE_180/ASHWINjpg" data-proxy-width="" style="width:100%" alt="" title="R. Ashwin will return to the Tamil Nadu squad for the Syed Mushtaq Ali Trophy semifinals." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> Syed Mushtaq Ali Trophy semifinals: Teams, date, venue and timings</h3>
</div>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://sportstar.thehindu.com/cricket/india-vs-west-indies-2019-odi-t2-squad-series-shami-returns-samson-rohit-kohli-cricket-news/article30039081.ece?utm_source=cricket&utm_medium=sticky_footer" title="Updated: November 21, 2019 20:54 IST&#013;Published: November 21, 2019 20:16 IST">
<div class=" testwrap vertical-align p10">
<div class="rightimgpardiv"><span class=" fooetrstickyimg wrapImg no-pad">
<img src="https://sportstar.thehindu.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-src-template="https://sportstar.thehindu.com/cricket/cricket-photos/article30040162.ece/BINARY/thumbnail/SHAMIjpg" data-proxy-image="https://sportstar.thehindu.com/cricket/cricket-photos/article30040162.ece/ALTERNATES/LANDSCAPE_180/SHAMIjpg" data-proxy-width="" style="width:100%" alt="" title="India pacer Mohammed Shami." class="media-object adaptive placeholder" />
</span></div>
<div class="leftcondiv">
<h3 class=" line-clamp line-clamp-4 fz16 fm2 nomar"> India vs West Indies: Shami returns to T20 squad, Dube gets ODI call-up</h3>
</div>
</div>
</a>
</div>
</div> </div> </div>
</div>
</div>
</div>
<div id="footer" class="font-13">
<div class="container">
<div class="row main-container">
<div class="foo_menu col-xl-12 col-sm-12 col-12 nopad">
<div class="groupsitesfooter pad-left">
<div class="col-xl-12 col-sm-12 col-12 grouplist8">
<div class="row mobilePsd">
<div class="col-xl-4 col-sm-12 col-12 padclass today">
<div class="row">
<div class="col-xl-12 col-sm-12 col-12 nopad">
<p class="foot-doted-tt">
TRENDING TODAY
</p>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="first sdf">
<li><a href="https://sportstar.thehindu.com/cricket/syed-mushtaq-ali-t20-trophy-semifinals-haryana-tamil-nadu-karnataka-rajasthan-super-league-stage/article30099950.ece">Syed Mushtaq Ali Trophy</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ms-dhoni-international-retirement-ipl-2020-chennai-super-kings/article30098306.ece">M. S. Dhoni</a></li>
<li><a href="https://sportstar.thehindu.com/hockey/mens-hockey-world-cup-2023-odisha-bhubaneswar-rourkela-india-host-indian-hockey-team-news/article30097692.ece">Hockey World Cup</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/india-vs-bangladesh-pink-ball-test-wriddhiman-saha-undergoes-successful-finger-surgery/article30095157.ece">National Cricket Academy</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/cricket-in-memoriam-phil-hughes-death-anniversary-five-years-australia-short-ball-bouncer-neck-guard-steve-smith/article30090463.ece">Phillip Hughes</a></li>
</ul>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="second">
<li><a href="https://sportstar.thehindu.com/cricket/shikhar-dhawan-sanju-samson-west-indies-t20-series-india-squad-injury-syed-mushtaq-ali/article30089262.ece">Sanju Samson</a></li>
<li><a href="https://sportstar.thehindu.com/chess/magnus-carlsen-wins-tata-steel-chess-viswanathan-anand-finishes-seventh-nakamura-nepomniachtchi/article30089506.ece">Tata Steel Chess</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/syed-mushtaq-ali-trophy-t20-race-for-semifinals-tamil-nadu-karnataka-mumbai/article30089345.ece">Syed Mushtaq Ali Trophy</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/msk-prasad-interview-team-india-test-odi-t20-pant-prithvi-shaw-ashwin-jadeja/article30088512.ece">M. S. K. Prasad</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/india-vs-west-indies-2019-odi-t2-squad-series-shami-returns-samson-rohit-kohli-cricket-news/article30039081.ece">Mohammed Shami</a></li>
</ul>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="third">
<li><a href="https://sportstar.thehindu.com/cricket/ipl/royal-challengers-bangalore-list-of-players-ipl-2020-released-retained-trade-transfer-auction/article29985070.ece">Royal Challengers Bangalore</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl-2020-from-ajinkya-rahane-to-ravichandran-ashwin-complete-list-of-players-traded-ahead-of-auction/article29980974.ece">Ajinkya Rahane</a></li>
</ul>
</div>
</div>
</div>
<div class="col-xl-4 col-sm-12 col-12 padclass trending">
<div class="row">
<div class="col-xl-12 col-sm-12 col-12 nopad">
<p class="foot-doted-ttw">
TRENDING THIS WEEK
</p>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="first sdf">
<li><a href="https://sportstar.thehindu.com/cricket/syed-mushtaq-ali-t20-trophy-semifinals-haryana-tamil-nadu-karnataka-rajasthan-super-league-stage/article30099950.ece">Syed Mushtaq Ali Trophy</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ms-dhoni-international-retirement-ipl-2020-chennai-super-kings/article30098306.ece">M. S. Dhoni</a></li>
<li><a href="https://sportstar.thehindu.com/hockey/mens-hockey-world-cup-2023-odisha-bhubaneswar-rourkela-india-host-indian-hockey-team-news/article30097692.ece">Hockey World Cup</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/india-vs-bangladesh-pink-ball-test-wriddhiman-saha-undergoes-successful-finger-surgery/article30095157.ece">National Cricket Academy</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/cricket-in-memoriam-phil-hughes-death-anniversary-five-years-australia-short-ball-bouncer-neck-guard-steve-smith/article30090463.ece">Phillip Hughes</a></li>
</ul>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="second">
<li><a href="https://sportstar.thehindu.com/cricket/shikhar-dhawan-sanju-samson-west-indies-t20-series-india-squad-injury-syed-mushtaq-ali/article30089262.ece">Sanju Samson</a></li>
<li><a href="https://sportstar.thehindu.com/chess/magnus-carlsen-wins-tata-steel-chess-viswanathan-anand-finishes-seventh-nakamura-nepomniachtchi/article30089506.ece">Tata Steel Chess</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/syed-mushtaq-ali-trophy-t20-race-for-semifinals-tamil-nadu-karnataka-mumbai/article30089345.ece">Syed Mushtaq Ali Trophy</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/msk-prasad-interview-team-india-test-odi-t20-pant-prithvi-shaw-ashwin-jadeja/article30088512.ece">M. S. K. Prasad</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/india-vs-west-indies-2019-odi-t2-squad-series-shami-returns-samson-rohit-kohli-cricket-news/article30039081.ece">Mohammed Shami</a></li>
</ul>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="third">
<li><a href="https://sportstar.thehindu.com/cricket/ipl/royal-challengers-bangalore-list-of-players-ipl-2020-released-retained-trade-transfer-auction/article29985070.ece">Royal Challengers Bangalore</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl-2020-from-ajinkya-rahane-to-ravichandran-ashwin-complete-list-of-players-traded-ahead-of-auction/article29980974.ece">Ajinkya Rahane</a></li>
</ul>
</div>
</div>
</div>
<div class="col-xl-4 col-sm-12 col-12 padclass latest">
<div class="row">
<div class="col-xl-12 col-sm-12 col-12 nopad">
<p class="foot-doted-ln">
LATEST NEWS
</p>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="first sdf">
<li><a href="https://sportstar.thehindu.com/archery/vennam-jyothi-surekha-indian-archer-world-cup-gold-medal/article30109895.ece">Vennam Jyothi Surekha</a></li>
<li><a href="https://sportstar.thehindu.com/football/epl/hillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool/article30109879.ece">Liverpool</a></li>
<li><a href="https://sportstar.thehindu.com/wrestling/national-wrestling-championship-india-south-asian-games-qualification-at-stake-freestyle-sushil-kumar-vinesh-phogat/article30109469.ece">South Asian Games</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/afghanistan-west-indies-shamarh-brooks-rashid-khan-cricket-score-lucknow-ekana-stadium/article30109648.ece">Shamarh Brooks</a></li>
</ul>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="second">
<li><a href="https://sportstar.thehindu.com/football/isl/isl-news/hyderabad-fc-vs-bengaluru-fc-sunil-chhetri-ashique-udanta-carles-cuadrat-phil-brown-adil-khan-marcelinho-indian-football/article30108346.ece">Phil Brown</a></li>
<li><a href="https://sportstar.thehindu.com/football/isl/chennaiyin-fc-vs-odisha-fc-isl-2019-nerijus-valskis-xisco-santana-gregory-gombau-indian-football/article30109575.ece">Chennaiyin FC</a></li>
<li><a href="https://sportstar.thehindu.com/motorsport/f1/max-verstappen-championship-third-charles-leclerc-ferrari-red-bull-mercedes-title-next-season-formula-one/article30109569.ece">Max Verstappen</a></li>
<li><a href="https://sportstar.thehindu.com/motorsport/f1/abudabbhi-grand-prix-valtteri-bottas-grid-penalty-start-last-new-power-unit-w10-mercedes/article30109489.ece">Valtteri Bottas</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/dinesh-karthik-syed-mushtaq-ali-t20-semifinal-manish-pandey-mayank-agarwal-cricket/article30109248.ece">Dinesh Karthik</a></li>
</ul>
</div>
<div class="col-xl-4 col-sm-4 col-4 nopad">
<ul class="third">
<li><a href="https://sportstar.thehindu.com/wrestling/bajrang-punia-india-warns-wrestling-rivals-ahead-of-2020-tokyo-olympics/article30109270.ece">Bajrang Punia</a></li>
<li><a href="https://sportstar.thehindu.com/boxing/boxing-karnataka-tournaments-coaches-isaac-amaladas-manoharan-venu-mohammed-ali/article30109148.ece">Boxing</a></li>
<li><a href="https://sportstar.thehindu.com/other-sports/kiren-rijiju-national-sports-federations-suspension-ioc-flag-deepika-kumari-aai/article30108944.ece">Kiren Rijiju</a></li>
<li><a href="https://sportstar.thehindu.com/football/isl/isl-news/city-football-group-changes-at-mumbai-city-fc-next-season-manchester-city-logo-crest-jersey-name-indian-super-league/article30109090.ece">Mumbai City FC</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="foo_menu col-xl-12 col-sm-12 col-12 nopad">
<div class="groupsitesfooter pad-left">
<div class="col-xl-12 col-sm-12 col-12 grouplist8">
<div class="row mobilePsd">
<div class="col-xl-4 col-sm-12 col-12 padclass today">
<div class="row">
<div class="col-xl-12 col-sm-12 col-12 nopad">
<p class="foot-doted-tttt">
CRICKET
</p>
</div>
<div class="lnltNews">
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/cricket/enoch-nkwe-coach-south-africa-for-england-test-series/article30109872.ece" class="line-clamp line-clamp-4">Interim team director Nkwe to coach South Africa in England Tests</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/cricket/afghanistan-west-indies-shamarh-brooks-rashid-khan-cricket-score-lucknow-ekana-stadium/article30109648.ece" class="line-clamp line-clamp-4">AFG vs WI: The return of Shamarh Brooks</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/cricket/dinesh-karthik-syed-mushtaq-ali-t20-semifinal-manish-pandey-mayank-agarwal-cricket/article30109248.ece" class="line-clamp line-clamp-4">Syed Mushtaq Ali T20 semifinals: Dinesh Karthik focused, Mayank Agarwal boost for Karnataka</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/cricket/mohammed-azharuddin-hyderabad-cricket-association-india-west-indies-t20-corruption/article30108801.ece" class="line-clamp line-clamp-4">Mohammed Azharuddin to address HCA corruption charges after hosting T20</a></div>
</div>
</div>
</div>
<div class="col-xl-4 col-sm-12 col-12 padclass trending">
<div class="row">
<div class="col-xl-12 col-sm-12 col-12 nopad">
<p class="foot-doted-tttt">
FOOTBALL
</p>
</div>
<div class="lnltNews">
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/football/epl/hillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool/article30109879.ece" class="line-clamp line-clamp-4">Match commander David Duckenfield found not guilty of Hillsborough disaster manslaughter</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/football/isl/isl-news/hyderabad-fc-vs-bengaluru-fc-sunil-chhetri-ashique-udanta-carles-cuadrat-phil-brown-adil-khan-marcelinho-indian-football/article30108346.ece" class="line-clamp line-clamp-4">Indian Super League: Bengaluru eyes third successive win as Hyderabad test awaits</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/football/isl/chennaiyin-fc-vs-odisha-fc-isl-2019-nerijus-valskis-xisco-santana-gregory-gombau-indian-football/article30109575.ece" class="line-clamp line-clamp-4">Indian Super League: Chennaiyin FC denied win by late Odisha comeback</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/football/isl/isl-news/city-football-group-changes-at-mumbai-city-fc-next-season-manchester-city-logo-crest-jersey-name-indian-super-league/article30109090.ece" class="line-clamp line-clamp-4">Mumbai City FC: All changes from next season</a></div>
</div>
</div>
</div>
<div class="col-xl-4 col-sm-12 col-12 padclass latest">
<div class="row">
<div class="col-xl-12 col-sm-12 col-12 nopad">
<p class="foot-doted-tttt">
ISL 2019-20
</p>
</div>
<div class="lnltNews">
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/football/isl/isl-news/hyderabad-fc-vs-bengaluru-fc-sunil-chhetri-ashique-udanta-carles-cuadrat-phil-brown-adil-khan-marcelinho-indian-football/article30108346.ece" class="line-clamp line-clamp-4">Indian Super League: Bengaluru eyes third successive win as Hyderabad test awaits</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/football/isl/chennaiyin-fc-vs-odisha-fc-isl-2019-nerijus-valskis-xisco-santana-gregory-gombau-indian-football/article30109575.ece" class="line-clamp line-clamp-4">Indian Super League: Chennaiyin FC denied win by late Odisha comeback</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/football/isl/isl-news/city-football-group-changes-at-mumbai-city-fc-next-season-manchester-city-logo-crest-jersey-name-indian-super-league/article30109090.ece" class="line-clamp line-clamp-4">Mumbai City FC: All changes from next season</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://sportstar.thehindu.com/football/isl/isl-2019-20-live-scores-commentary-chennaiyin-fc-vs-odisha-fc-valskis-schembri-thapa-chhangte-santana-xisco-jerry/article30107441.ece" class="line-clamp line-clamp-4">ISL 2019-20: Aridane salvages a 2-2 draw for Odisha FC against Chennaiyin</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="group_top_trends col-xl-12 col-sm-12 col-12 ">
<div class="row nopad">
<div class="col-xl-8 col-12 overall-sec margin-top-sm sectagpad">
<p class="footer_section foot-section foot-doted-section">
SECTIONS
</p>
<div class="footersub row addpad">
<div class="col-xl-6 col-12">
<div class="row">

<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <a style="display: block;color:#a02619 !important;font-weight: bold;margin: 0;font-size: 14px;" href="https://sportstar.thehindu.com/cricket/">Cricket</a>
<ul class="footernav">
<li>
<a class="dropdown-toggle India" href="https://sportstar.thehindu.com/cricket/indian/">India</a>
</li>
<li>
<a class="dropdown-toggle International" href="https://sportstar.thehindu.com/cricket/international/">International</a>
</li>
<li>
<a class="dropdown-toggle Domestic" href="https://sportstar.thehindu.com/cricket/domestic/">Domestic</a>
</li>
<li>
<a class="dropdown-toggle Cricket Videos" href="https://sportstar.thehindu.com/cricket-videos/">Cricket Videos</a>
</li>
<li>
<a class="dropdown-toggle IPL" href="https://sportstar.thehindu.com/cricket/ipl/">IPL</a>
</li>
</ul>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <a style="display: block;color:#a02619 !important;font-weight: bold;margin: 0;font-size: 14px;" href="https://sportstar.thehindu.com/football/">Football</a>
<ul class="footernav">
<li>
<a class="dropdown-toggle International" href="https://sportstar.thehindu.com/football/international-football/">International</a>
</li>
<li>
<a class="dropdown-toggle India" href="https://sportstar.thehindu.com/football/indian-football/">India</a>
</li>
<li>
<a class="dropdown-toggle Transfers" href="https://sportstar.thehindu.com/football/transfers/">Transfers</a>
</li>
<li>
<a class="dropdown-toggle Football Videos" href="https://sportstar.thehindu.com/football-videos/">Football Videos</a>
</li>
</ul>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <a style="display: block;color:#a02619 !important;font-weight: bold;margin: 0;font-size: 14px;" href="https://sportstar.thehindu.com/tennis/">Tennis</a>
<ul class="footernav">
<li>
<a class="dropdown-toggle ATP" href="https://sportstar.thehindu.com/atp/">ATP</a>
</li>
<li>
<a class="dropdown-toggle WTA" href="https://sportstar.thehindu.com/wta/">WTA</a>
</li>
<li>
<a class="dropdown-toggle India" href="https://sportstar.thehindu.com/tennis/indian-tennis/">India</a>
</li>
<li>
<a class="dropdown-toggle Tennis Videos" href="https://sportstar.thehindu.com/tennis-videos/">Tennis Videos</a>
</li>
</ul>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
</div> </div>

</div>
</div>
<div class="col-xl-6 col-12">
<div class="row">

<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> </div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> </div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> </div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/aces-awards/">ACES Awards</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/kabaddi/pro-kabaddi-league/">PKL 2019</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/olympics/">Olympics 2020</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/badminton/">Badminton</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/squash/">Squash</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/hockey/">Hockey</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/athletics/">Athletics</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/chess/">Chess</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/golf/">Golf</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/boxing/">Boxing</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/table-tennis/">Table Tennis</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/basketball/">Basketball</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/shooting/">Shooting</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/wrestling/">Wrestling</a></h6>
</div>
</div> </div>
<div class="col-xl-4 col-sm-4 col-4">
<div class="row">
<div class="footermenu"> <h6><a href="https://sportstar.thehindu.com/archery/">Archery</a></h6>
</div>
</div> </div>

</div>
</div>
</div>
</div>
<div class="col-xl-4 col-sm-12 col-12 margin-top-sm grouptrpad">
<p class="footer_section foot-doted-gt">
GROUP TOP TRENDS
</p>
<div class="row latestothersite ">
<div class="col-lg-6 col-sm-6 col-md-6 col-xs-12">
<p class="ltnews_othersite">
The Hindu
</p>
<div>
<ul class="first">
<li><a href="https://www.thehindu.com/news/national/28-died-in-assam-detention-centres-mos-rai/article30096325.ece">parliament</a></li>
<li><a href="https://www.thehindu.com/news/national/how-to-get-fastag-ahead-of-the-december-1-deadline/article30095637.ece">The Hindu Explains</a></li>
<li><a href="https://www.thehindu.com/news/cities/bangalore/mannequins-dressed-in-uniform-to-help-monitor-bengaluru-traffic/article30095206.ece">Bangalore</a></li>
<li><a href="https://www.thehindu.com/news/international/new-york-consulate-issues-travel-advisory-for-overseas-citizen-of-india-cardholders/article30084012.ece">USA</a></li>
</ul>
</div>
</div>
<div>
</div>
<div class="col-lg-6 col-sm-6 col-md-6 col-xs-12 td-sportstar">
<p class="ltnews_othersite">
Businessline
</p>
<div>
<ul class="first">
<li><a href="https://www.thehindubusinessline.com/portfolio/technical-analysis/icici-bank-5055-buy/article30098607.ece">recommendation</a></li>
<li><a href="https://www.thehindubusinessline.com/news/national/maharashtra-politics-what-will-happen-to-narendra-modis-bullet-train-project/article30095778.ece">Maharashtra</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="group_sites_icons col-xl-12 col-sm-12 col-12 ">
<div class="row nopad">
<div class="col-md-10 col-12 no-pad footer-grp">

<ul class="footer-1">
<li><div class="footer-nemu">Group Sites :</div></li>
<li><div class="footer-nemu"><a href="https://www.thehindu.com/" target="_blank" title="">The Hindu</a></div></li>
<li><div class="footer-nemu"><a href="https://www.hindutamil.in/" target="_blank" title="">இந்து தமிழ் திசை</a></div></li>
<li><div class="footer-nemu"><a href="https://www.thehindubusinessline.com/" target="_blank" title="">Business Line</a></div></li>
<li><div class="footer-nemu"><a href="https://bloncampus.thehindubusinessline.com/" target="_blank" title="">BL on Campus</a></div></li>
<li><div class="footer-nemu"><a href="https://frontline.thehindu.com/" target="_blank" title="">Frontline</a></div></li>
<li><div class="footer-nemu"><a href="https://www.thehinducentre.com/" target="_blank" title="">The Hindu Centre</a></div></li>
<li><div class="footer-nemu"><a href="https://roofandfloor.thehindu.com/?utm_source=sportstar&utm_medium=referral&utm_campaign=Internal-Marketing" target="_blank" title="">RoofandFloor</a></div></li>
<li><div class="footer-nemu"><a href="https://step.thehindu.com/" target="_blank" title="">STEP</a></div></li>
<li><div class="footer-nemu"><a href="http://www.youngworldclub.com/" target="_blank" title="">Young World Club</a></div></li>
<li><div class="footer-nemu"><a href="https://www.thehindu.com/publications/" target="_blank" title="">Publications</a></div></li>
<li><div class="footer-nemu"><a href="https://www.thehindu.com/ebooks/" target="_blank" title="">eBooks</a></div></li>
<li><div class="footer-nemu"><a href="https://thehinduimages.com/" target="_blank" title="">Images</a></div></li>
<li><div class="footer-nemu"><a href="http://www.thehinduclassifieds.in/" target="_blank" title="">Classifieds</a></div></li>
</ul>
<ul class="footer-2">
<li><div class="footer-nemu">The Site :</div></li>
<li><div class="footer-nemu"><a href="https://sportstar.thehindu.com/about-us/" target="_blank" title="">About us</a></div></li>
<li><div class="footer-nemu"><a href="https://sportstar.thehindu.com/privacy-policy/" target="_blank" title="">Privacy Policy</a></div></li>
<li><div class="footer-nemu"><a href="https://sportstar.thehindu.com/contacts/" target="_blank" title="">Contacts</a></div></li>
<li><div class="footer-nemu"><a href="https://sportstar.thehindu.com/magazine/" target="_blank" title="">Archive</a></div></li>
<li><div class="footer-nemu"><a href="http://www.thehindugroup.in/subscribe/" target="_blank" title="">Subscribe</a></div></li>
<li><div class="footer-nemu"><a href="https://sportstar.thehindu.com/rssfeeds/" target="_blank" title="">Rss Feeds</a></div></li>
<li><div class="footer-nemu"><a href="https://sportstar.thehindu.com/sitemap/" target="_blank" title="">Sitemap</a></div></li>
</ul>
<div class="clear"></div>
<ul class="footer-3">
<li>Copyright &copy; 2019 THG PUBLISHING PVT LTD.</li>
<li>All Rights Reserved</li>
</ul>
</div>
<div class="col-md-2 no-pad header-grp col-12">
<style>#footer .social-icons li:nth-child(4) {background: #ff5500;}</style>
<ul class="social-icons">
<li><a href="https://www.facebook.com/sportstarweb" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/sportstarweb" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/sportstarweb/" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://soundcloud.com/sportstar-podcast/" target="_blank"><i class="fa fa-soundcloud" aria-hidden="true"></i></a></li>
</ul>

<script>
function overlayControll (evt) {
if(evt.origin === 'https://creatives.thehindu.com'){
document.querySelector("#ppoverlay").style.display = "none";
}
}
if (window.addEventListener) {
window.addEventListener("message", overlayControll, false);
}
else {
window.attachEvent("onmessage", overlayControll);
}
</script>
<style>.moe-push-class{z-index: 60000 !important;}</style>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://sportstar.thehindu.com/analysis-logger/Logger?rt=1&ctxId=968&contextPath=880-963-968-&pubId=4&cat=&meta=read-story&objId=30109879&type=article&title=Match+commander+David+Duckenfield+found+not+guilty+of+Hillsborough+disaster+manslaughter&url=https%3a%2f%2fsportstar.thehindu.com%2ffootball%2fepl%2fhillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool%2farticle30109879.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://sportstar.thehindu.com/analysis-logger/Logger?rt=1&amp;ctxId=968&amp;contextPath=880-963-968-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=30109879&amp;type=article&amp;title=Match+commander+David+Duckenfield+found+not+guilty+of+Hillsborough+disaster+manslaughter&amp;url=https%3a%2f%2fsportstar.thehindu.com%2ffootball%2fepl%2fhillsborough-disaster-verdict-match-commander-not-guilty-of-manslaughter-liverpool%2farticle30109879.ece" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://sportstar.thehindu.com/static/js/jquery.slimscroll.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.3.1/js/bootstrap.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>

<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://sportstar.thehindu.com/static/js/wf-site.6fde0b25088c9ca6ab32e89d5da427a4.min.js"></script>


<script type="text/javascript" src="https://dm.thehindu.com/feeder/sportstar/v1/js/feed.js" async onload="transactionIdLoad();"></script>
<script src="https://sportstar.thehindu.com/static/js/swiper.min.js"></script>
</body>
</html>
